<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
				<script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>

		<script>(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
		</script>

		<script>
			window._sp_queue = [];
			window._sp_ = {
				config: {
					accountId: 1821,
					baseEndpoint: 'https://cdn.privacy-mgmt.com',
					ccpa: { },
					custom: { },
					gdpr: { },
					events: {
						onMessageChoiceSelect: function() {
							console.log('[event] onMessageChoiceSelect', arguments);
						},
						onMessageReady: function() {
							console.log('[event] onMessageReady', arguments);
						},
						onMessageChoiceError: function() {
							console.log('[event] onMessageChoiceError', arguments);
						},
						onPrivacyManagerAction: function() {
							console.log('[event] onPrivacyManagerAction', arguments);
						},
						onPMCancel: function() {
							console.log('[event] onPMCancel', arguments);
						},
						onMessageReceiveData: function() {
							console.log('[event] onMessageReceiveData', arguments);
						},
						onSPPMObjectReady: function() {
							console.log('[event] onSPPMObjectReady', arguments);
						},
						onConsentReady: function (consentUUID, euconsent) {
							console.log('[event] onConsentReady', arguments);
						},
						onError: function() {
							console.log('[event] onError', arguments);
						},
					}
				}
			}
		</script>
		<script src='https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js' async></script>
		
				<script type="text/javascript">
			function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1718,{} /*config*/);
		</script>
						<script type="text/javascript">!(function(o,n){function $(){($.q=$.q||[]).push(arguments)}$.v=1,o[n]=o[n]||$})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(t,c,i){i=t.createElement(c),t=t.getElementsByTagName(c)[0],i.async=1,i.src="https://spookyexchange.com/v2ceqPgIhSD4PfVW58UdnQ_7GstrM9QW2HpqKxuQ_-j6_jwniyDeo2ok",t.parentNode.insertBefore(i,t)})(document,"script");;!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
						<script src="https://link.monetizer101.com/widget/code/1511.js" async></script>
		
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="theme-color" content="#002664" />
		<meta name='ir-site-verification-token' value='1676558668' />

				<link rel="dns-prefetch" href="//tracking.crazyegg.com">
		<link rel="dns-prefetch" href="//graph.facebook.com">

		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://g4tagging.komando.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWK6RF');</script>
<!-- End Google Tag Manager -->
<script>
    var k3ModalDisplayBreakpoint = 768;
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.komando.com/wp-content/cache/autoptimize/css/autoptimize_5c6525c6f58f5c4e09110f9648d404e2.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.komando.com/wp-content/cache/autoptimize/css/autoptimize_5c6525c6f58f5c4e09110f9648d404e2.css" rel="stylesheet" /></noscript><title>How to mount your iPhone to your Mac to improve video calls</title>
	<meta name="description" content="Why use a poor-quality webcam when you have a great one built right into your iPhone? Here&#039;s how to get the most out of your video calls." />
	<link rel="canonical" href="https://www.komando.com/tech-tips/iphone-camera-mounts/869442/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to mount your iPhone to your Mac to improve video calls" />
	<meta property="og:description" content="Why use a poor-quality webcam when you have a great one built right into your iPhone? Here&#039;s how to get the most out of your video calls." />
	<meta property="og:url" content="https://www.komando.com/tech-tips/iphone-camera-mounts/869442/" />
	<meta property="og:site_name" content="Komando.com" />
	<meta property="article:publisher" content="https://www.facebook.com/kimkomando" />
	<meta property="article:published_time" content="2022-12-18T21:00:00+00:00" />
	<meta property="article:modified_time" content="2022-12-15T17:23:28+00:00" />
	<meta property="og:image" content="https://www.komando.com/wp-content/uploads/2022/12/phone-mount.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Albert Khoury" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kimkomando" />
	<meta name="twitter:site" content="@kimkomando" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Albert Khoury" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/","url":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/","name":"How to mount your iPhone to your Mac to improve video calls","isPartOf":{"@id":"https://www.komando.com/#website"},"primaryImageOfPage":{"@id":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/#primaryimage"},"image":{"@id":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/#primaryimage"},"thumbnailUrl":"https://www.komando.com/wp-content/uploads/2022/12/phone-mount.jpg","datePublished":"2022-12-18T21:00:00+00:00","dateModified":"2022-12-15T17:23:28+00:00","author":{"@id":"https://www.komando.com/#/schema/person/223cf302697c9fed3a2c9c483e8846a7"},"description":"Why use a poor-quality webcam when you have a great one built right into your iPhone? Here's how to get the most out of your video calls.","breadcrumb":{"@id":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.komando.com/tech-tips/iphone-camera-mounts/869442/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/#primaryimage","url":"https://www.komando.com/wp-content/uploads/2022/12/phone-mount.jpg","contentUrl":"https://www.komando.com/wp-content/uploads/2022/12/phone-mount.jpg","width":1200,"height":675,"caption":"phone mount"},{"@type":"BreadcrumbList","@id":"https://www.komando.com/tech-tips/iphone-camera-mounts/869442/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Articles","item":"https://www.komando.com/articles/"},{"@type":"ListItem","position":2,"name":"Use these mounts to turn your iPhone into a full-fledged webcam"}]},{"@type":"WebSite","@id":"https://www.komando.com/#website","url":"https://www.komando.com/","name":"Komando.com","description":"The Kim Komando Show: America&#039;s top weekend talk radio program about all things digital! Free tips, downloads, software, newsletters, advice and more about the home electronics, iPods, digital cameras, photography, TVs, online security, gadgets and more.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.komando.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.komando.com/#/schema/person/223cf302697c9fed3a2c9c483e8846a7","name":"Albert Khoury","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.komando.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8c30427aa96ce08784f6be2a934d0ea7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8c30427aa96ce08784f6be2a934d0ea7?s=96&d=mm&r=g","caption":"Albert Khoury"},"url":"https://www.komando.com/author/albertskhourygmail-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//829395.smushcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Komando.com &raquo; Feed" href="https://www.komando.com/feed/" />



<style id='global-styles-inline-css' type='text/css'>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</style>


<!-- `sharedaddy` is included in the concatenated jetpack.css -->


<script type='text/javascript' src='https://www.komando.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","nonce":"1f5452b9bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/cache/autoptimize/js/autoptimize_single_e7cba94c1ad3b87075c6b51e2ee0c346.js?ver=10.8.3' id='cegg-price-alert-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1671397513","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/utils.min.js?ver=6.1.1' id='utils-js'></script>
<link rel="https://api.w.org/" href="https://www.komando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.komando.com/wp-json/wp/v2/posts/869442" /><link rel='shortlink' href='https://www.komando.com/?p=869442' />
<link rel="alternate" type="application/json+oembed" href="https://www.komando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komando.com%2Ftech-tips%2Fiphone-camera-mounts%2F869442%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.komando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komando.com%2Ftech-tips%2Fiphone-camera-mounts%2F869442%2F&#038;format=xml" />
<script>var k3ListsCookieName = 'k3Lists';</script>
	<style>img#wpstats{display:none}</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel='manifest' href='https://www.komando.com/wp-content/themes/komando/manifest.json' /><link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<noscript><link media='all' rel="stylesheet" href="https://a.pub.network/core/pubfig/cls.css"></noscript><link media='print' onload="this.onload=null;this.media='all';" rel="stylesheet" href="https://a.pub.network/core/pubfig/cls.css">
<script data-cfasync="false" type="text/javascript">
	var freestar = freestar || {};
	freestar.hitTime = Date.now();
	freestar.queue = freestar.queue || [];
	freestar.config = freestar.config || {};
	freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
	// Tag IDs set here, must match Tags served in the Body for proper setup
	freestar.config.enabled_slots = [];
	freestar.queue.push(function() {
		googletag.pubads().setTargeting('articleid', ['869442']);
		googletag.pubads().setTargeting('section', ["Tech tips"]);
		googletag.pubads().setTargeting('tag', ["Apple MacBook","iPhone","video calls\/conferencing"]);
	});
	!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/komando-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
	freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<link rel="amphtml" href="https://www.komando.com/tech-tips/iphone-camera-mounts/869442/?amp"><link rel="icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.k3-festive {
    background-color: #e60000;
}		</style>
				
		
		<link rel="preload" as="image" href="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount.jpg?lossy=0&strip=1&webp=1"/>
		<link rel="manifest" href="/manifest.json"/>

	</head>
	<body class="post-template-default single single-post postid-869442 single-format-standard  browser-mozilla os-unknown komando-theme">
		<div id="a11y-catcher">
			<a href="#main" class="screen-reader-text is-focusable">Skip to Content</a>
		</div>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://g4tagging.komando.com/ns.html?id=GTM-PWK6RF" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		
		<header class="site-header" role="banner">
			<div class="site-header-top">
				<button class="header-mobile-only header-menu-button" id="header-menu-button">
					<svg version="1.1" class="icon-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16px" viewBox="5 7 20 16" enable-background="new 5 7 20 16" xml:space="preserve">
<path fill="#262D3F" d="M5.755,8.538h18.491C24.662,8.538,25,8.194,25,7.769C25,7.345,24.662,7,24.245,7H5.755
	C5.338,7,5,7.345,5,7.769C5,8.194,5.338,8.538,5.755,8.538z M5.755,15.462h18.491c0.417,0,0.755-0.345,0.755-0.769
	c0-0.425-0.338-0.769-0.755-0.769H5.755C5.338,13.923,5,14.268,5,14.692C5,15.117,5.338,15.462,5.755,15.462z M5.755,22.385h18.491
	c0.417,0,0.755-0.345,0.755-0.769s-0.338-0.769-0.755-0.769H5.755C5.338,20.846,5,21.191,5,21.615S5.338,22.385,5.755,22.385z" />
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
					<span class="screen-reader-text">Toggle mobile menu</span>
				</button>
				<div class="header-logo">
					<a href="https://www.komando.com">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 776.13 45.75"><defs><style>.cls-1{fill:#0394e0;}.cls-2{fill:#202d60;}</style></defs><polygon class="cls-1" points="40.99 4.12 31.19 4.12 6.27 23.55 6.27 4.12 0 4.12 0 43.92 6.27 43.92 6.27 31.01 16.21 23.23 34.72 43.92 43.2 43.92 21.14 19.43 40.99 4.12" /><rect class="cls-1" x="46.66" y="4.12" width="6.27" height="39.81" /><polygon class="cls-1" points="96.9 4.12 83.33 35 69.75 4.12 61.25 4.12 61.25 43.92 67.15 43.92 67.15 12.73 80.9 43.92 85.86 43.92 99.5 12.76 99.5 43.92 105.41 43.92 105.41 4.12 96.9 4.12" /><polygon class="cls-2" points="155.28 4.14 145.49 4.14 120.57 23.58 120.57 4.14 114.3 4.14 114.3 43.95 120.57 43.95 120.57 31.03 130.5 23.26 149.02 43.95 157.5 43.95 135.44 19.46 155.28 4.14" /><path class="cls-2" d="M185.73,14.23c-10.35,0-21.51,8.14-21.51,21.3,0,11.32,9.85,20.88,21.51,20.88a21.35,21.35,0,0,0,21.56-21.09A21.35,21.35,0,0,0,185.73,14.23Zm15.69,21.14a15.67,15.67,0,1,1-15.69-15.64A15.63,15.63,0,0,1,201.42,35.37Z" transform="translate(-8.26 -11.62)" /><polygon class="cls-2" points="226.54 35.02 212.97 4.14 204.46 4.14 204.46 43.95 210.37 43.95 210.37 12.76 224.11 43.95 229.08 43.95 242.71 12.78 242.71 43.95 248.62 43.95 248.62 4.14 240.11 4.14 226.54 35.02" /><path class="cls-2" d="M281.05,15.76l-20.48,39.8h7l5-9.91h23.59l4.93,9.91h7.06l-20.42-39.8ZM275.5,39.9l8.89-17.84,8.89,17.84Z" transform="translate(-8.26 -11.62)" /><polygon class="cls-2" points="338.54 34.2 311.35 4.14 303.6 4.14 303.6 43.95 309.66 43.95 309.66 11.22 339 43.95 344.82 43.95 344.82 4.14 338.54 4.14 338.54 34.2" /><path class="cls-2" d="M377.75,15.76H361.4v39.8h14.88c6.83,0,22.71-2,22.71-20.24C399,23.07,391.05,15.76,377.75,15.76ZM377,49.81h-9.34V21.51h10.08c5.55,0,14.86,1.77,14.86,13.65C392.61,47.27,384.13,49.81,377,49.81Z" transform="translate(-8.26 -11.62)" /><path class="cls-2" d="M425,14.23c-10.34,0-21.51,8.14-21.51,21.3,0,11.32,9.85,20.88,21.51,20.88a21.35,21.35,0,0,0,21.56-21.09A21.35,21.35,0,0,0,425,14.23ZM440.7,35.37A15.67,15.67,0,1,1,425,19.73,15.63,15.63,0,0,1,440.7,35.37Z" transform="translate(-8.26 -11.62)" /><path class="cls-2" d="M448.62,21.32a8.87,8.87,0,1,1,8.86,8.86A8.84,8.84,0,0,1,448.62,21.32Zm1.33,0a7.53,7.53,0,1,0,7.53-7.53A7.53,7.53,0,0,0,450,21.32Zm7.32,1.08h-1.75v4h-1.43V16.26h4.14a3.11,3.11,0,0,1,3.31,3.09,3,3,0,0,1-2.6,3l2.72,4.06h-1.75Zm-1.75-4.89v3.6h2.71a1.8,1.8,0,1,0,0-3.6Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M496.25,31V27.14h-7.82V23.89l8.28-12.27h3.08V23.88h2.37v3.26h-2.37V31Zm0-7.15V17.27l-4.39,6.61Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M515.33,27.58V31H502.5a9,9,0,0,1,1.25-3.7,24.59,24.59,0,0,1,4.11-4.64,25.9,25.9,0,0,0,3-3.16,4.14,4.14,0,0,0,.75-2.27,2.62,2.62,0,0,0-.65-1.9,2.43,2.43,0,0,0-1.82-.67,2.4,2.4,0,0,0-1.82.7,3.64,3.64,0,0,0-.78,2.32l-3.65-.37A6.11,6.11,0,0,1,505,13a6.81,6.81,0,0,1,4.3-1.33,6.15,6.15,0,0,1,4.44,1.54A5.09,5.09,0,0,1,515.33,17a6.67,6.67,0,0,1-.47,2.48A9.71,9.71,0,0,1,513.4,22a21.86,21.86,0,0,1-2.4,2.47c-1.15,1.07-1.88,1.78-2.19,2.14a6.3,6.3,0,0,0-.75,1Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M523.05,11.62a5.21,5.21,0,0,1,4.34,2c1.24,1.58,1.86,4.21,1.86,7.87s-.63,6.29-1.88,7.89a5.16,5.16,0,0,1-4.32,2,5.44,5.44,0,0,1-4.49-2.16q-1.71-2.18-1.71-7.74t1.88-7.85A5.17,5.17,0,0,1,523.05,11.62Zm0,3.07a1.77,1.77,0,0,0-1.18.43,2.89,2.89,0,0,0-.81,1.54,21.42,21.42,0,0,0-.38,4.83,21.05,21.05,0,0,0,.34,4.68,3.33,3.33,0,0,0,.85,1.69,1.86,1.86,0,0,0,2.37,0,2.88,2.88,0,0,0,.8-1.53,20.78,20.78,0,0,0,.38-4.83,21,21,0,0,0-.34-4.67,3.33,3.33,0,0,0-.85-1.7A1.77,1.77,0,0,0,523.05,14.69Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M535.74,28.24v-5h-5V19.75h5v-5h3.33v5h5v3.47h-5v5Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M556.17,31h-3.66V17h3.39v2a6,6,0,0,1,1.57-1.85,2.89,2.89,0,0,1,1.59-.45,4.6,4.6,0,0,1,2.41.7l-1.14,3.23a3.13,3.13,0,0,0-1.72-.61,2,2,0,0,0-1.3.43,3,3,0,0,0-.84,1.55,22.64,22.64,0,0,0-.3,4.69Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M564.84,21.3l-3.32-.61a5.26,5.26,0,0,1,1.93-3,7,7,0,0,1,4.06-1,8.73,8.73,0,0,1,3.65.58,3.66,3.66,0,0,1,1.68,1.49,7.69,7.69,0,0,1,.49,3.32l0,4.32a15,15,0,0,0,.18,2.73,8.33,8.33,0,0,0,.66,1.88h-3.62a10.56,10.56,0,0,1-.35-1.1c-.07-.22-.11-.36-.14-.43a6.65,6.65,0,0,1-2,1.38,5.63,5.63,0,0,1-2.28.46,4.7,4.7,0,0,1-3.37-1.17,3.92,3.92,0,0,1-1.23-3,4,4,0,0,1,.56-2.11,3.75,3.75,0,0,1,1.57-1.43,12.08,12.08,0,0,1,2.91-.86,20.37,20.37,0,0,0,3.56-.91v-.37a2,2,0,0,0-.52-1.52,3.07,3.07,0,0,0-2-.46,2.57,2.57,0,0,0-1.52.39A2.72,2.72,0,0,0,564.84,21.3Zm4.9,3a21.91,21.91,0,0,1-2.23.57,6.75,6.75,0,0,0-2,.64,1.56,1.56,0,0,0-.72,1.31,1.78,1.78,0,0,0,.58,1.34,2,2,0,0,0,1.45.57,3.15,3.15,0,0,0,1.89-.66,2.22,2.22,0,0,0,.87-1.22,7.12,7.12,0,0,0,.15-1.81Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M588.69,31h-3.4V29a5.44,5.44,0,0,1-2,1.78,5,5,0,0,1-2.32.59,5.28,5.28,0,0,1-4.09-1.94A8,8,0,0,1,575.19,24a7.9,7.9,0,0,1,1.65-5.41A5.36,5.36,0,0,1,581,16.71a5.16,5.16,0,0,1,4,1.95v-7h3.66Zm-9.77-7.31a6.52,6.52,0,0,0,.61,3.24A2.76,2.76,0,0,0,582,28.41a2.69,2.69,0,0,0,2.15-1.08,5.08,5.08,0,0,0,.88-3.25,5.52,5.52,0,0,0-.86-3.48,2.8,2.8,0,0,0-4.38,0A4.81,4.81,0,0,0,578.92,23.72Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M591.36,15.13V11.7H595v3.43Zm0,15.9V17H595V31Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M597,23.83a7.69,7.69,0,0,1,.9-3.58,6.17,6.17,0,0,1,2.55-2.63,7.4,7.4,0,0,1,3.67-.91,6.89,6.89,0,0,1,5.15,2.06,7.17,7.17,0,0,1,2,5.22,7.25,7.25,0,0,1-2,5.26,6.78,6.78,0,0,1-5.1,2.09,8,8,0,0,1-3.63-.87,5.93,5.93,0,0,1-2.62-2.55A8.55,8.55,0,0,1,597,23.83Zm3.75.19a4.71,4.71,0,0,0,1,3.2,3.18,3.18,0,0,0,4.81,0,4.75,4.75,0,0,0,1-3.22,4.66,4.66,0,0,0-1-3.17,3.18,3.18,0,0,0-4.81,0A4.7,4.7,0,0,0,600.74,24Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M618.38,27l3.67-.57a2.83,2.83,0,0,0,1,1.65,3.22,3.22,0,0,0,2,.56,3.61,3.61,0,0,0,2.14-.53,1.19,1.19,0,0,0,.48-1,1,1,0,0,0-.26-.7,2.89,2.89,0,0,0-1.23-.49,19.82,19.82,0,0,1-5.61-1.8A3.64,3.64,0,0,1,618.89,21,3.88,3.88,0,0,1,620.31,18a6.53,6.53,0,0,1,4.4-1.24,7.65,7.65,0,0,1,4.22.93,4.82,4.82,0,0,1,1.9,2.77l-3.45.65a2.16,2.16,0,0,0-.84-1.25,3,3,0,0,0-1.76-.44,4,4,0,0,0-2.08.41.88.88,0,0,0-.41.75.82.82,0,0,0,.36.67,13.11,13.11,0,0,0,3.42,1,10.1,10.1,0,0,1,4.08,1.65,3.44,3.44,0,0,1,1.15,2.76A4.26,4.26,0,0,1,629.71,30a7,7,0,0,1-4.7,1.38,7.67,7.67,0,0,1-4.47-1.16A5.33,5.33,0,0,1,618.38,27Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M639.91,17v3h-2.5v5.64a14,14,0,0,0,.07,2,.85.85,0,0,0,.33.47,1,1,0,0,0,.62.18,4.67,4.67,0,0,0,1.47-.36l.31,2.88a7.16,7.16,0,0,1-2.89.55,4.56,4.56,0,0,1-1.78-.33,2.72,2.72,0,0,1-1.17-.87,3.38,3.38,0,0,1-.51-1.45,17.74,17.74,0,0,1-.12-2.61V20h-1.68V17h1.68V14.24l3.67-2.16V17Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M644.25,21.3l-3.32-.61a5.26,5.26,0,0,1,1.93-3,7,7,0,0,1,4.06-1,8.73,8.73,0,0,1,3.65.58,3.71,3.71,0,0,1,1.68,1.49,7.69,7.69,0,0,1,.49,3.32l0,4.32a15,15,0,0,0,.18,2.73,7.45,7.45,0,0,0,.66,1.88h-3.62c-.1-.25-.22-.62-.36-1.1a4.29,4.29,0,0,0-.13-.43,6.65,6.65,0,0,1-2,1.38,5.63,5.63,0,0,1-2.28.46,4.7,4.7,0,0,1-3.37-1.17,3.92,3.92,0,0,1-1.23-3,4,4,0,0,1,.56-2.11,3.75,3.75,0,0,1,1.57-1.43,11.8,11.8,0,0,1,2.91-.86,20.37,20.37,0,0,0,3.56-.91v-.37a2,2,0,0,0-.52-1.52,3.07,3.07,0,0,0-2-.46,2.57,2.57,0,0,0-1.52.39A2.72,2.72,0,0,0,644.25,21.3Zm4.9,3a21.91,21.91,0,0,1-2.23.57,6.64,6.64,0,0,0-2,.64,1.56,1.56,0,0,0-.72,1.31,1.81,1.81,0,0,0,.57,1.34,2,2,0,0,0,1.46.57,3.15,3.15,0,0,0,1.89-.66,2.32,2.32,0,0,0,.87-1.22,7.12,7.12,0,0,0,.15-1.81Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M661.76,17v3h-2.5v5.64a14,14,0,0,0,.07,2,.84.84,0,0,0,.32.47,1.05,1.05,0,0,0,.62.18,4.61,4.61,0,0,0,1.47-.36l.32,2.88a7.2,7.2,0,0,1-2.89.55,4.64,4.64,0,0,1-1.79-.33,2.63,2.63,0,0,1-1.16-.87,3.52,3.52,0,0,1-.52-1.45,17.74,17.74,0,0,1-.12-2.61V20H653.9V17h1.68V14.24l3.68-2.16V17Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M663.36,15.13V11.7H667v3.43Zm0,15.9V17H667V31Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M669,23.83a7.69,7.69,0,0,1,.9-3.58,6.17,6.17,0,0,1,2.55-2.63,7.4,7.4,0,0,1,3.67-.91,6.89,6.89,0,0,1,5.15,2.06,7.21,7.21,0,0,1,2,5.22,7.25,7.25,0,0,1-2,5.26,6.78,6.78,0,0,1-5.1,2.09,8,8,0,0,1-3.63-.87,5.93,5.93,0,0,1-2.62-2.55A8.55,8.55,0,0,1,669,23.83Zm3.75.19a4.71,4.71,0,0,0,1,3.2,3.18,3.18,0,0,0,4.81,0,4.75,4.75,0,0,0,1-3.22,4.66,4.66,0,0,0-1-3.17,3.18,3.18,0,0,0-4.81,0A4.7,4.7,0,0,0,672.74,24Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M697.77,31h-3.66V23.88a11,11,0,0,0-.23-2.93,2.09,2.09,0,0,0-.76-1,2.21,2.21,0,0,0-1.27-.37,2.94,2.94,0,0,0-1.71.53,2.63,2.63,0,0,0-1,1.4,12,12,0,0,0-.28,3.21V31h-3.66V17h3.4v2.06a5.63,5.63,0,0,1,6.77-1.93,3.7,3.7,0,0,1,1.52,1.13,4,4,0,0,1,.71,1.55,11.37,11.37,0,0,1,.2,2.49Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M699.26,27l3.67-.57a2.79,2.79,0,0,0,1,1.65,3.17,3.17,0,0,0,2,.56,3.61,3.61,0,0,0,2.14-.53,1.19,1.19,0,0,0,.48-1,1,1,0,0,0-.26-.7A2.89,2.89,0,0,0,707,26a19.82,19.82,0,0,1-5.61-1.8A3.64,3.64,0,0,1,699.77,21,3.88,3.88,0,0,1,701.19,18a6.55,6.55,0,0,1,4.4-1.24,7.65,7.65,0,0,1,4.22.93,4.82,4.82,0,0,1,1.9,2.77l-3.45.65a2.16,2.16,0,0,0-.84-1.25,3,3,0,0,0-1.76-.44,3.92,3.92,0,0,0-2.07.41.87.87,0,0,0-.42.75.82.82,0,0,0,.36.67,13.11,13.11,0,0,0,3.42,1A10.1,10.1,0,0,1,711,23.89a3.44,3.44,0,0,1,1.15,2.76A4.26,4.26,0,0,1,710.59,30a7,7,0,0,1-4.7,1.38,7.67,7.67,0,0,1-4.47-1.16A5.33,5.33,0,0,1,699.26,27Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M720.93,15.13V11.7h3.66v3.43Zm0,15.9V17h3.66V31Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M740,31h-3.66V23.88a11.5,11.5,0,0,0-.23-2.93,2,2,0,0,0-.77-1,2.18,2.18,0,0,0-1.26-.37,2.91,2.91,0,0,0-1.71.53,2.7,2.7,0,0,0-1,1.4,12.49,12.49,0,0,0-.28,3.21V31h-3.65V17h3.39v2.06a5.53,5.53,0,0,1,4.56-2.37,5.45,5.45,0,0,1,2.21.44,3.64,3.64,0,0,1,1.52,1.13,4.17,4.17,0,0,1,.72,1.55,12,12,0,0,1,.2,2.49Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M755.58,17v3h-2.5v5.64a14,14,0,0,0,.07,2,.84.84,0,0,0,.32.47,1.05,1.05,0,0,0,.62.18,4.61,4.61,0,0,0,1.47-.36l.32,2.88a7.25,7.25,0,0,1-2.9.55A4.59,4.59,0,0,1,751.2,31a2.63,2.63,0,0,1-1.16-.87,3.52,3.52,0,0,1-.52-1.45,17.74,17.74,0,0,1-.12-2.61V20h-1.68V17h1.68V14.24l3.68-2.16V17Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M760.83,11.7v7.1a5.46,5.46,0,0,1,6.51-1.62,3.74,3.74,0,0,1,1.53,1.22,4.32,4.32,0,0,1,.7,1.63,14.47,14.47,0,0,1,.19,2.78V31H766.1v-7.4a11.06,11.06,0,0,0-.21-2.8,1.84,1.84,0,0,0-.73-.94,2.38,2.38,0,0,0-1.32-.35,3,3,0,0,0-1.63.45,2.57,2.57,0,0,0-1.05,1.35,8.2,8.2,0,0,0-.33,2.67v7h-3.66V11.7Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M780.55,26.57l3.64.62A6.09,6.09,0,0,1,782,30.28a6.42,6.42,0,0,1-3.79,1.06A6.14,6.14,0,0,1,772.84,29a8.13,8.13,0,0,1-1.37-4.83,7.77,7.77,0,0,1,1.8-5.45,5.89,5.89,0,0,1,4.54-2,6.12,6.12,0,0,1,4.87,2.06c1.19,1.38,1.76,3.48,1.71,6.32h-9.17a3.78,3.78,0,0,0,.89,2.57,2.73,2.73,0,0,0,2.11.91,2.24,2.24,0,0,0,1.44-.47A3,3,0,0,0,780.55,26.57Zm.2-3.74a3.52,3.52,0,0,0-.82-2.45,2.49,2.49,0,0,0-1.9-.84,2.54,2.54,0,0,0-2,.89,3.41,3.41,0,0,0-.76,2.4Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M489.85,37.7h3.86V48.17a21.57,21.57,0,0,0,.14,3.23A3.11,3.11,0,0,0,495,53.3a4.06,4.06,0,0,0,2.54.72,3.88,3.88,0,0,0,2.48-.68,2.69,2.69,0,0,0,1-1.67,22.35,22.35,0,0,0,.17-3.28V37.7h3.85V47.85a26.36,26.36,0,0,1-.31,4.92,5.51,5.51,0,0,1-1.15,2.42,5.81,5.81,0,0,1-2.25,1.58,9.7,9.7,0,0,1-3.67.58,10.65,10.65,0,0,1-4.15-.63,5.93,5.93,0,0,1-2.23-1.67,5.23,5.23,0,0,1-1.08-2.14,23.83,23.83,0,0,1-.38-4.9Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M507.23,50.74l3.75-.37a4.64,4.64,0,0,0,1.37,2.81,4.15,4.15,0,0,0,2.79.89,4.21,4.21,0,0,0,2.81-.8,2.37,2.37,0,0,0,.94-1.86,1.8,1.8,0,0,0-.39-1.17,3.15,3.15,0,0,0-1.39-.83c-.45-.16-1.48-.44-3.09-.85a10.34,10.34,0,0,1-4.34-1.91,5.13,5.13,0,0,1-.94-6.65,5.19,5.19,0,0,1,2.39-2,9.38,9.38,0,0,1,3.75-.67A8,8,0,0,1,520.29,39a5.65,5.65,0,0,1,1.91,4.26l-3.85.17a3.38,3.38,0,0,0-1.06-2.14,3.91,3.91,0,0,0-2.45-.65,4.35,4.35,0,0,0-2.63.7,1.43,1.43,0,0,0-.61,1.2,1.47,1.47,0,0,0,.58,1.17A10.06,10.06,0,0,0,515.72,45a18.7,18.7,0,0,1,4.16,1.39,5.42,5.42,0,0,1,2.11,2,5.77,5.77,0,0,1,.76,3.08,5.83,5.83,0,0,1-.91,3.11,5.53,5.53,0,0,1-2.58,2.15,10.71,10.71,0,0,1-4.16.71,8.22,8.22,0,0,1-5.56-1.7A7.39,7.39,0,0,1,507.23,50.74Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M542.27,57h-4.19l-1.67-4.39h-7.63L527.21,57h-4.09l7.43-19.33h4.08Zm-7.09-7.65-2.64-7.17L530,49.38Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M551.58,47.3l-3.32-.61a5.25,5.25,0,0,1,1.92-3,7,7,0,0,1,4.07-1,8.67,8.67,0,0,1,3.64.58,3.74,3.74,0,0,1,1.69,1.49,7.69,7.69,0,0,1,.49,3.32l0,4.32a16.2,16.2,0,0,0,.17,2.73,8.33,8.33,0,0,0,.66,1.88h-3.62c-.09-.25-.21-.62-.35-1.1a4.29,4.29,0,0,0-.13-.43,6.57,6.57,0,0,1-2,1.38,5.62,5.62,0,0,1-2.27.46,4.68,4.68,0,0,1-3.37-1.17,3.92,3.92,0,0,1-1.23-3,4,4,0,0,1,.56-2.11A3.69,3.69,0,0,1,550,49.66a11.8,11.8,0,0,1,2.91-.86,20.2,20.2,0,0,0,3.55-.91v-.37A1.91,1.91,0,0,0,556,46a3,3,0,0,0-2-.46,2.62,2.62,0,0,0-1.53.39A2.72,2.72,0,0,0,551.58,47.3Zm4.89,3a21.56,21.56,0,0,1-2.22.57,6.84,6.84,0,0,0-2,.64,1.58,1.58,0,0,0-.71,1.31,1.81,1.81,0,0,0,.57,1.34,2,2,0,0,0,1.46.57,3.15,3.15,0,0,0,1.89-.66,2.32,2.32,0,0,0,.87-1.22,7.27,7.27,0,0,0,.14-1.81Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M575.32,57h-3.66V49.88a11.5,11.5,0,0,0-.23-2.93,2,2,0,0,0-.77-1,2.18,2.18,0,0,0-1.26-.37,2.91,2.91,0,0,0-1.71.53,2.7,2.7,0,0,0-1,1.4,12.49,12.49,0,0,0-.28,3.21V57h-3.65V43h3.39v2.06a5.53,5.53,0,0,1,4.56-2.37,5.45,5.45,0,0,1,2.21.44,3.64,3.64,0,0,1,1.52,1.13,4.17,4.17,0,0,1,.72,1.55,12,12,0,0,1,.2,2.49Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M590.78,57h-3.4V55a5.44,5.44,0,0,1-2,1.78,4.94,4.94,0,0,1-2.32.59A5.25,5.25,0,0,1,579,55.4a8,8,0,0,1-1.7-5.43,7.9,7.9,0,0,1,1.65-5.41,5.38,5.38,0,0,1,4.18-1.85,5.15,5.15,0,0,1,4,1.95v-7h3.66ZM581,49.72a6.41,6.41,0,0,0,.61,3.24,2.75,2.75,0,0,0,2.47,1.45,2.69,2.69,0,0,0,2.15-1.08,5.08,5.08,0,0,0,.89-3.25,5.59,5.59,0,0,0-.86-3.48,2.81,2.81,0,0,0-4.39,0A4.81,4.81,0,0,0,581,49.72Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M599.08,49.83a7.69,7.69,0,0,1,.9-3.58,6.17,6.17,0,0,1,2.55-2.63,7.44,7.44,0,0,1,3.68-.91,6.88,6.88,0,0,1,5.14,2.06,7.17,7.17,0,0,1,2,5.22,7.26,7.26,0,0,1-2,5.26,6.78,6.78,0,0,1-5.1,2.09,8,8,0,0,1-3.62-.87A6,6,0,0,1,600,53.92,8.55,8.55,0,0,1,599.08,49.83Zm3.75.19a4.71,4.71,0,0,0,1,3.2,3.11,3.11,0,0,0,2.41,1.1,3.06,3.06,0,0,0,2.4-1.1,4.75,4.75,0,0,0,1-3.22,4.66,4.66,0,0,0-1-3.17,3.06,3.06,0,0,0-2.4-1.1,3.11,3.11,0,0,0-2.41,1.1A4.7,4.7,0,0,0,602.83,50Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M627.87,57h-3.66V49.88A10.88,10.88,0,0,0,624,47a2,2,0,0,0-.76-1,2.19,2.19,0,0,0-1.27-.37,2.9,2.9,0,0,0-1.7.53,2.65,2.65,0,0,0-1,1.4,12,12,0,0,0-.28,3.21V57h-3.66V43h3.4v2.06a5.63,5.63,0,0,1,6.77-1.93A3.64,3.64,0,0,1,627,44.28a4,4,0,0,1,.71,1.55,11.26,11.26,0,0,1,.21,2.49Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M649.8,57h-3.4V55a5.49,5.49,0,0,1-2,1.78,5,5,0,0,1-2.33.59A5.25,5.25,0,0,1,638,55.4,8,8,0,0,1,636.3,50,7.9,7.9,0,0,1,638,44.56a5.39,5.39,0,0,1,4.18-1.85,5.13,5.13,0,0,1,4,1.95v-7h3.66ZM640,49.72a6.41,6.41,0,0,0,.61,3.24,2.75,2.75,0,0,0,2.47,1.45,2.69,2.69,0,0,0,2.15-1.08,5.08,5.08,0,0,0,.89-3.25,5.59,5.59,0,0,0-.86-3.48,2.8,2.8,0,0,0-4.38,0A4.75,4.75,0,0,0,640,49.72Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M660.48,52.57l3.65.62a6.09,6.09,0,0,1-2.22,3.09,6.45,6.45,0,0,1-3.8,1.06A6.14,6.14,0,0,1,652.78,55a8.06,8.06,0,0,1-1.37-4.83,7.77,7.77,0,0,1,1.8-5.45,5.88,5.88,0,0,1,4.54-2,6.12,6.12,0,0,1,4.87,2.06c1.19,1.38,1.76,3.48,1.71,6.32h-9.17a3.83,3.83,0,0,0,.88,2.57,2.76,2.76,0,0,0,2.11.91,2.25,2.25,0,0,0,1.45-.47A2.9,2.9,0,0,0,660.48,52.57Zm.21-3.74a3.57,3.57,0,0,0-.82-2.45,2.49,2.49,0,0,0-1.9-.84,2.53,2.53,0,0,0-2,.89,3.46,3.46,0,0,0-.77,2.4Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M666.1,43h3.37v1.92a5.41,5.41,0,0,1,4.31-2.23,4.59,4.59,0,0,1,2.31.55,4.26,4.26,0,0,1,1.6,1.68,6.36,6.36,0,0,1,2-1.68,4.74,4.74,0,0,1,2.25-.55,5.05,5.05,0,0,1,2.58.62,3.8,3.8,0,0,1,1.57,1.84,8.13,8.13,0,0,1,.38,2.9v9h-3.66V49a5.91,5.91,0,0,0-.38-2.69,1.72,1.72,0,0,0-1.56-.79,2.44,2.44,0,0,0-1.44.48,2.57,2.57,0,0,0-1,1.39,10.07,10.07,0,0,0-.3,2.89V57h-3.66V49.35a10.79,10.79,0,0,0-.19-2.63,1.74,1.74,0,0,0-.61-.89,1.9,1.9,0,0,0-1.11-.29A2.73,2.73,0,0,0,671,46a2.59,2.59,0,0,0-1,1.34,10.2,10.2,0,0,0-.29,2.88V57H666.1Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M691.89,47.3l-3.32-.61a5.21,5.21,0,0,1,1.93-3,7,7,0,0,1,4.06-1,8.64,8.64,0,0,1,3.64.58,3.69,3.69,0,0,1,1.69,1.49,7.69,7.69,0,0,1,.49,3.32l0,4.32a15,15,0,0,0,.18,2.73,7.81,7.81,0,0,0,.65,1.88h-3.62c-.09-.25-.21-.62-.35-1.1a4.29,4.29,0,0,0-.13-.43,6.65,6.65,0,0,1-2,1.38,5.7,5.7,0,0,1-2.28.46,4.68,4.68,0,0,1-3.37-1.17,3.92,3.92,0,0,1-1.23-3,4,4,0,0,1,.56-2.11,3.69,3.69,0,0,1,1.57-1.43,11.8,11.8,0,0,1,2.91-.86,20.2,20.2,0,0,0,3.55-.91v-.37a1.91,1.91,0,0,0-.52-1.52,3,3,0,0,0-2-.46,2.62,2.62,0,0,0-1.53.39A2.72,2.72,0,0,0,691.89,47.3Zm4.89,3a21.56,21.56,0,0,1-2.22.57,6.64,6.64,0,0,0-2,.64,1.56,1.56,0,0,0-.72,1.31,1.81,1.81,0,0,0,.57,1.34,2,2,0,0,0,1.46.57,3.15,3.15,0,0,0,1.89-.66,2.32,2.32,0,0,0,.87-1.22,7.27,7.27,0,0,0,.14-1.81Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M715.63,57H712V49.88a11.5,11.5,0,0,0-.23-2.93,2.09,2.09,0,0,0-.76-1,2.23,2.23,0,0,0-1.27-.37,2.91,2.91,0,0,0-1.71.53,2.63,2.63,0,0,0-1,1.4,12,12,0,0,0-.28,3.21V57H703V43h3.4v2.06a5.63,5.63,0,0,1,6.77-1.93,3.66,3.66,0,0,1,1.51,1.13,4,4,0,0,1,.72,1.55,12,12,0,0,1,.2,2.49Z" transform="translate(-8.26 -11.62)" /><path class="cls-1" d="M731.09,57h-3.4V55a5.44,5.44,0,0,1-2,1.78,4.94,4.94,0,0,1-2.32.59,5.25,5.25,0,0,1-4.08-1.94,8,8,0,0,1-1.7-5.43,7.9,7.9,0,0,1,1.65-5.41,5.38,5.38,0,0,1,4.18-1.85,5.15,5.15,0,0,1,4,1.95v-7h3.66Zm-9.76-7.31a6.41,6.41,0,0,0,.61,3.24,2.75,2.75,0,0,0,2.47,1.45,2.69,2.69,0,0,0,2.15-1.08,5.08,5.08,0,0,0,.89-3.25,5.59,5.59,0,0,0-.86-3.48,2.81,2.81,0,0,0-4.39,0A4.81,4.81,0,0,0,721.33,49.72Z" transform="translate(-8.26 -11.62)" /></svg>
											<span class="screen-reader-text">
							Komando.com						</span>
										</a>
					<div class="k3-header-logo-text">
						Tech advice you can trust&trade;
					</div>
				</div>
				<button class="header-mobile-only header-search-button" id="header-search-button">
					<svg version="1.1" class="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="5 5 20 20" enable-background="new 5 5 20 20" xml:space="preserve">
<path d="M24.755,23.58l-4.808-4.808c1.192-1.453,1.91-3.314,1.91-5.343C21.857,8.776,18.082,5,13.429,5
	C8.771,5,5,8.776,5,13.429s3.771,8.429,8.429,8.429c2.029,0,3.886-0.714,5.339-1.906l4.808,4.804c0.327,0.327,0.853,0.327,1.18,0
	C25.082,24.433,25.082,23.902,24.755,23.58z M13.429,20.18c-3.727,0-6.755-3.029-6.755-6.751s3.029-6.755,6.755-6.755
	c3.722,0,6.755,3.033,6.755,6.755S17.151,20.18,13.429,20.18z" />
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
					<span class="screen-reader-text">Toggle search</span>
				</button>
				<nav class="header-secondary-menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-711299" class="menu-item--mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711299"><a href="https://www.komando.com/category/news/">News</a></li>
<li id="menu-item-711298" class="menu-item--mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-711298"><a href="https://www.komando.com/category/how-tos/">How-tos</a></li>
<li id="menu-item-712260" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-712260"><a href="https://www.komando.com/category/deals/amazon/">Shopping</a></li>
<li id="menu-item-711300" class="menu-item--mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-711300"><a href="https://www.komando.com/category/reviews/">Reviews</a></li>
<li id="menu-item-684104" class="menu-item--icon-watch menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-684104"><a href="https://community.komando.com/watch/">Watch Now</a></li>
<li id="menu-item-684105" class="menu-item--icon-listen menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-684105"><a href="https://www.komando.com/podcast/kim-komando-explains/">Listen Now</a></li>
<li id="menu-item-684106" class="menu-item--icon-newsletters menu-item menu-item-type-custom menu-item-object-custom menu-item-684106"><a href="/subscribe/">Get Newsletters</a></li>
<li id="menu-item-687388" class="menu-item--icon-mail menu-item--desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-687388"><a href="https://www.komando.com/contact-us/askkim/">Email Kim</a></li>
<li id="menu-item-684107" class="-highlight menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-684107"><a href="https://community.komando.com/">Login/join <span>the community</span></a></li>
</ul></nav>
			</div>
			<div class="site-header-bottom">
				<nav id="header-menu" class="header-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-684945" class="menu-item--desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-684945"><a href="https://www.komando.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-841634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841634"><a href="https://www.komando.com/category/news/">All news</a></li>
	<li id="menu-item-841635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841635"><a href="https://www.komando.com/category/news/gadgets/">Gadgets</a></li>
	<li id="menu-item-841636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841636"><a href="https://www.komando.com/category/news/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-841637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841637"><a href="https://www.komando.com/category/news/money/">Money</a></li>
	<li id="menu-item-841638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841638"><a href="https://www.komando.com/category/news/security-privacy/">Security &amp; privacy</a></li>
	<li id="menu-item-841639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841639"><a href="https://www.komando.com/category/news/social-media/">Social media</a></li>
	<li id="menu-item-841640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841640"><a href="https://www.komando.com/category/news/technology/">Technology</a></li>
	<li id="menu-item-841641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841641"><a href="https://www.komando.com/category/news/tv-streaming/">TV &amp; streaming</a></li>
</ul>
</li>
<li id="menu-item-684944" class="menu-item--desktop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-684944"><a href="https://www.komando.com/category/how-tos/">How‑tos</a>
<ul class="sub-menu">
	<li id="menu-item-841642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-841642"><a href="https://www.komando.com/category/how-tos/">All how‑tos</a></li>
	<li id="menu-item-841643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841643"><a href="https://www.komando.com/category/how-tos/kims-column/">Kim&#8217;s column</a></li>
	<li id="menu-item-841644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841644"><a href="https://www.komando.com/category/how-tos/money-tips/">Money</a></li>
	<li id="menu-item-841645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841645"><a href="https://www.komando.com/category/how-tos/privacy/">Privacy</a></li>
	<li id="menu-item-841646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841646"><a href="https://www.komando.com/category/how-tos/small-business/">Small business</a></li>
	<li id="menu-item-841647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-841647"><a href="https://www.komando.com/category/how-tos/smartphones-gadgets/">Smartphones &amp; gadgets</a></li>
	<li id="menu-item-841648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-841648"><a href="https://www.komando.com/category/how-tos/tech-tips/">Tech tips</a></li>
	<li id="menu-item-841649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841649"><a href="https://www.komando.com/category/how-tos/travel-how-tos/">Travel</a></li>
</ul>
</li>
<li id="menu-item-711305" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-711305"><a href="https://community.komando.com/watch/">Watch Now</a></li>
<li id="menu-item-711306" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-711306"><a href="https://www.komando.com/podcast/kim-komando-explains/">Listen Now</a></li>
<li id="menu-item-711307" class="menu-item--mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-711307"><a href="https://www.komando.com/contact-us/askkim/">Email Kim</a></li>
<li id="menu-item-684121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684121"><a href="https://www.komando.com/video/">Videos</a></li>
<li id="menu-item-771270" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-771270"><a href="https://www.komando.com/category/deals/amazon/">Shopping</a></li>
<li id="menu-item-684946" class="menu-item--desktop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-684946"><a href="https://www.komando.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-841650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-841650"><a href="https://www.komando.com/category/reviews/">All reviews</a></li>
	<li id="menu-item-841651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841651"><a href="https://www.komando.com/category/reviews/buying-guides/">Buying guides</a></li>
	<li id="menu-item-841652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841652"><a href="https://www.komando.com/category/reviews/comparison-charts/">Comparison charts</a></li>
	<li id="menu-item-841653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841653"><a href="https://www.komando.com/category/reviews/downloads/">Downloads</a></li>
	<li id="menu-item-841654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841654"><a href="https://www.komando.com/category/reviews/family/">Family</a></li>
	<li id="menu-item-841655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-841655"><a href="https://www.komando.com/category/reviews/lifestyle-reviews/">Lifestyle</a></li>
	<li id="menu-item-841656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841656"><a href="https://www.komando.com/category/reviews/money-review/">Money</a></li>
	<li id="menu-item-841657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841657"><a href="https://www.komando.com/category/reviews/safety-security-reviews/">Safety &amp; security</a></li>
	<li id="menu-item-841658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841658"><a href="https://www.komando.com/category/reviews/smartphones/">Smartphones</a></li>
	<li id="menu-item-841659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841659"><a href="https://www.komando.com/category/reviews/tv-streaming-reviews/">TV &amp; streaming</a></li>
</ul>
</li>
<li id="menu-item-684109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684109"><a href="/the-show/">Show PIcks</a></li>
<li id="menu-item-684124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684124"><a href="https://www.komando.com/station-finder/">Find a Station</a></li>
<li id="menu-item-684115" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684115"><a href="/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-841660" class="menu-item--desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-841660"><a href="https://www.komando.com/podcasts/">All podcasts</a></li>
	<li id="menu-item-841661" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-841661"><a href="/podcast/kim-komando-today/">Kim Komando Today</a></li>
	<li id="menu-item-841662" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-841662"><a href="/podcast/kim-komando-daily-tech-update/">Daily Tech Update</a></li>
	<li id="menu-item-841663" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-841663"><a href="/podcast/tech-refresh/">Tech Refresh</a></li>
	<li id="menu-item-865428" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-865428"><a href="https://www.komando.com/podcast/komando-en-espanol/">Komando en Espanol</a></li>
</ul>
</li>
<li id="menu-item-856496" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-856496"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-684116" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-684116"><a href="/subscribe/">Get Newsletters</a></li>
<li id="menu-item-797416" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-797416"><a href="https://community.komando.com/">Community</a></li>
</ul></nav>
				<div class="header-search" id="header-search">
					
<div itemscope itemtype="http://schema.org/WebSite">
	<form role="search" class="search-form" method="get" action="https://www.komando.com/">
		<meta itemprop="target" content="https://www.komando.com/?s={s}" />
		<label for="search-field-639f8089a7c474.71287021" class="screen-reader-text">
			Search for:		</label>
		<input itemprop="query-input" type="search" id="search-field-639f8089a7c474.71287021" value="" placeholder="Search &hellip;" name="s" />
		<button type="submit">
			<svg version="1.1" class="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="5 5 20 20" enable-background="new 5 5 20 20" xml:space="preserve">
<path d="M24.755,23.58l-4.808-4.808c1.192-1.453,1.91-3.314,1.91-5.343C21.857,8.776,18.082,5,13.429,5
	C8.771,5,5,8.776,5,13.429s3.771,8.429,8.429,8.429c2.029,0,3.886-0.714,5.339-1.906l4.808,4.804c0.327,0.327,0.853,0.327,1.18,0
	C25.082,24.433,25.082,23.902,24.755,23.58z M13.429,20.18c-3.727,0-6.755-3.029-6.755-6.751s3.029-6.755,6.755-6.755
	c3.722,0,6.755,3.033,6.755,6.755S17.151,20.18,13.429,20.18z" />
</svg>
			<span class="screen-reader-text">Submit</span>
		</button>
	</form>
</div>
				</div>
			</div>

		</header>

		
		<main id="main" role="main">

						<article class="post-article">
			<div class="container">
									<div class="post-featured-image aspect-ratio aspect-ratio--featured">
						<img width="1200" height="675" class="aspect-ratio__element lazyload wp-post-image" alt="phone mount" decoding="async"  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w" data-sizes="(max-width: 1128px) 100vw, 1088px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/phone-mount.jpg?lossy=0&strip=1&webp=1" />
						<div class="post-featured-image__photo-credit">Amazon</div>					</div>
				
				<header class="post-header">

					<a href="https://www.komando.com/category/how-tos/tech-tips/" class="post-slug post-slug--bg">Tech tips</a>					<h1 class="post-title">Use these mounts to turn your iPhone into a full-fledged webcam</h1>
					<div class="post-meta">
						<div class="post-byline">
				By Albert Khoury, Komando.com
			</div>
			<div>&bull;</div>						<div class="post-date">December 18, 2022</div>
						<div class="post-sharing">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-869442" class="share-twitter sd-button share-icon no-text" href="https://www.komando.com/tech-tips/iphone-camera-mounts/869442/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-869442" class="share-facebook sd-button share-icon no-text" href="https://www.komando.com/tech-tips/iphone-camera-mounts/869442/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-869442" class="share-pinterest sd-button share-icon no-text" href="https://www.komando.com/tech-tips/iphone-camera-mounts/869442/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
					</div>
				</header>
				<!-- /.post-header -->

				
				
				<div class="ad-leaderboard"><!-- Komando_Leaderboard_1 --><div data-freestar-ad="__320x100 __728x90" id="Komando_Leaderboard_1"><script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({ placementName: "Komando_Leaderboard_1", slotId: "Komando_Leaderboard_1" });</script></div></div>			</div>

			<div class="container container-with-sidebar">

				<div class="main-content">

					<div class="post-body">
						<p>The holidays are an ideal time for video calls — we can’t always see our loved ones in person on those special days. And video conferencing is still widely used by people working remotely. </p><p>With most video chatting platforms, you must download a large program, create an account and log in. Then you’ll have to figure out how it works. But there’s one great option that fixes all that. <a href="https://www.komando.com/tech-tips/brave-browser-video-chat/839862/" target="_blank" rel="noreferrer noopener">Tap or click here for a free video chat program that doesn’t require an account or even your name</a>.</p><p>If you make video calls or participate in virtual conferences during work, you probably use the camera that came with your computer. The problem is those cameras can be poor in quality. What if you could use the best camera you own for video calls? Here’s how. </p><div id="7e725acd-c78b-4d57-bc80-749a46cf1f09"></div><h2>Webcam woes</h2><script>  (function (d, s, n) {      var js, fjs = d.getElementsByTagName(s)[0];      js = d.createElement(s);      js.className = n;      js.src = "//player.ex.co/player/7e725acd-c78b-4d57-bc80-749a46cf1f09";      fjs.parentNode.insertBefore(js, fjs);  }(document, 'script', 'exco-player'));</script><p>Most modern computers come with built-in webcams, but more often than not, they seem like an afterthought. You could buy a webcam and attach it to your monitor, but there’s no need! You already have one and might not even realize it.</p><p>Your iPhone has a high-quality camera built in and features that enhance webcam functionality. It gets even better when you use your iPhone as a Mac webcam. </p>
<div class='newsletter-signup newsletter-signup--no-image'>
    <div class='newsletter-signup__content'>
        <h2 class='type--title-1 formSubscribeTitle'>Tech news that matters to you, daily</h2>
        <div class='body-1'>
            <p class='formSubscribeDescription'>Privacy, security, the latest trends and the info you need to live your best digital life.</p>
        </div>
    </div>
    <div class='newsletter-signup__form formSubscribe'>
        <div class='formSubscribeContainer'>
            <form action='' class='formSubscribeForm'>
                <label for='subscribe-email' class='screen-reader-text'>Email address</label>
                <input type='email' placeholder='Enter your email address' class='formSubscribeEmail' name='email' id='subscribe-email'>
                <input type='hidden' class='formSubscribeLists' value='[48724]'>
                <input type='hidden' class='formSubscribeType' value='form'>
                <input type='hidden' class='formSubscribeInserterId' value='15940512960'>
                <input type='hidden' class='formSubscribeCookie' value='k3FormInserters'>
                <input type='hidden' class='formSubscribeLongTermCookieExpiration' value='365'>
                <input type='hidden' class='formSubscribeSecondaryLists' value='[48732]'>
                <input type='hidden' class='formSubscribeSecondaryHeadline' value='You&#039;re in!'>
                <input type='hidden' class='formSubscribeSecondaryDescription' value='Thanks for signing up for &lt;b&gt;Breaking Tech News&lt;/b&gt;! Now, get Kim&#039;s tech advice column to your inbox every weekend.'>
            
                <button class='komando-button komando-button-primary'>
                    <span>Subscribe</span>
                    <svg version="1.1" class="icon-button-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="13.333px" viewBox="5 8 20 13.333" enable-background="new 5 8 20 13.333" xml:space="preserve">
<path d="M24.728,14.03l-5.952-5.766c-0.363-0.352-0.952-0.352-1.315,0c-0.363,0.352-0.363,0.922,0,1.274l4.364,4.228
	H5.93c-0.514,0-0.93,0.403-0.93,0.901c0,0.497,0.416,0.901,0.93,0.901h15.895l-4.364,4.228c-0.363,0.352-0.363,0.922,0,1.274
	c0.182,0.176,0.42,0.264,0.658,0.264c0.238,0,0.476-0.088,0.658-0.264l5.952-5.766C25.091,14.952,25.091,14.381,24.728,14.03z"/>
</svg>

                </button>
            </form>
            <div class='formSubscribeSpinner' style='display: none;'>
                <div class='komando-loader'></div>
            </div>
            <div class='formSubscribeResponse post-body js-confirmation' style='display: none;'></div>
        </div>
    </div>
</div>
            <script>
                document.cookie = 'k3FormInserters=%7B%2215940512960%22%3A%222022-12-25+21%3A05%3A13%22%2C%22generalExpiration%22%3A%222022-12-21+21%3A05%3A13%22%7D; expires=Wed, 1 Jan 2031 0:00:00 UTC; path=/';
            </script> 
            <p>With <strong>Continuity Camera</strong>, you can use your iPhone as your Mac webcam and take advantage of the mighty iPhone camera and additional video effects. You can connect wirelessly or with a USB cable. </p><p>Once you have it all set up, you can make the following adjustments:</p><ul><li>Use <strong>Control Center </strong>to add video effects. <strong>Desk View</strong> shows a top-down view of your desk and your face simultaneously, while <strong>Studio Light</strong> dims the background and illuminates your face. <strong>Portrait</strong> mode blurs the background to keep the focus on you and <strong>Center Stage</strong> keeps you centered in the camera frame as you move around.</li><li>Open <strong>Mic Mode</strong> in <strong>Control Center </strong>to choose between modes. <strong>Voice Isolation</strong> gives priority to your voice while cutting out background noise. <strong>Wide Spectrum</strong> captures your voice and the sound around you, such as music.</li></ul><p>To set up your iPhone as your Mac webcam, you’ll need the following:</p><ul><li>Your Mac must have the latest version of macOS Ventura.</li><li>Make sure your iPhone has the newest version of iOS 16.</li><li>Sign in to both devices with the same Apple ID.</li><li>Turn on Wi-Fi and Bluetooth on both devices.</li><li>You’ll need a phone mount that lets you clip your phone onto your monitor with the back camera facing you. We have some recommendations below. </li></ul><p><strong>RELATED: </strong><a href="https://www.komando.com/amazon/popsockets-phone-mount/868848/" target="_blank" rel="noreferrer noopener">This brilliant phone mount is the perfect stocking stuffer for anyone on your list</a></p><h2>How to use your iPhone as a webcam</h2><p>Once you’re ready, setup is easy:</p><ul><li>Open your app of choice on your Mac, such as Zoom, FaceTime, Google Meet or Microsoft Teams.</li><li>In the app’s menu bar or settings, choose your iPhone as the camera.</li><li>The Continuity app opens on your iPhone and begins capturing audio and video. <strong>Note:</strong> Your phone must be in landscape orientation and locked.</li><li>After choosing your iPhone camera, you can use <strong>Control Center</strong> to fiddle with the video settings.</li></ul><p>That’s all there is to it. Now let’s look at some mounts. </p><h2>Fumuxry continuity camera mount </h2><p>This iPhone mount is compatible with MacBook Air models from 2018 and later and MacBook Pro models from 2019 and later, along with all versions of the iPhone 12, 13 and 14. It even works with your MagSafe charger to keep your phone juiced up while you video chat.</p><div class="k3-list-container">
		<div class="k3-list-item">
					<div class="k3-list-image">
				<a href="https://www.amazon.com/dp/B0BG2VQQ9B?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Fumuxry continuity camera mount">
					<noscript><img  alt="Fumuxry continuity camera mount" data-src="https://m.media-amazon.com/images/I/318MjZMObCL._SL500_.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://m.media-amazon.com/images/I/318MjZMObCL._SL500_.jpg" alt="Fumuxry continuity camera mount"/></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://m.media-amazon.com/images/I/318MjZMObCL._SL500_.jpg" alt="Fumuxry continuity camera mount"/>
				</a>
			</div>
					<div class="k3-list-title-description">
			<div class="k3-list-title">
				<h3>
					<a href="https://www.amazon.com/dp/B0BG2VQQ9B?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Fumuxry continuity camera mount">
						Fumuxry continuity camera mount					</a>
				</h3>
			</div>
					</div>
					<div class="k3-list-price">
				<div class="k3-list-buy">
					<a href="https://www.amazon.com/dp/B0BG2VQQ9B?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Fumuxry continuity camera mount">
						<span class="k3-list-button">Buy Now</span>
					</a>
				</div>
									<div class="k3-list-merchant">
						<a href="https://www.amazon.com/dp/B0BG2VQQ9B?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Fumuxry continuity camera mount">
															$15.99 on
								
							Amazon.com															<div class="k3-list-prime-logo">
									<noscript><img data-src='https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src='https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1' /></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1" />								</div>
														</a>
					</div>
								</div>
				</div>
</div>
<h2>Capstone continuity camera mount </h2><p>This iPhone mount is compatible with all MacBooks from 2017 and later, along with every version of the iPhone 12, 13 and 14. It has a rubber grip to keep your phone secure without damaging your equipment and also works with MagSafe chargers.</p><div class="k3-list-container">
		<div class="k3-list-item">
					<div class="k3-list-image">
				<a href="https://www.amazon.com/dp/B0B5S7X6BN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Capstone continuity camera mount">
					<noscript><img  alt="Capstone continuity camera mount" data-src="https://m.media-amazon.com/images/I/41yhLD-9rUL._SL500_.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://m.media-amazon.com/images/I/41yhLD-9rUL._SL500_.jpg" alt="Capstone continuity camera mount"/></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://m.media-amazon.com/images/I/41yhLD-9rUL._SL500_.jpg" alt="Capstone continuity camera mount"/>
				</a>
			</div>
					<div class="k3-list-title-description">
			<div class="k3-list-title">
				<h3>
					<a href="https://www.amazon.com/dp/B0B5S7X6BN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Capstone continuity camera mount">
						Capstone continuity camera mount					</a>
				</h3>
			</div>
					</div>
					<div class="k3-list-price">
				<div class="k3-list-buy">
					<a href="https://www.amazon.com/dp/B0B5S7X6BN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Capstone continuity camera mount">
						<span class="k3-list-button">Buy Now</span>
					</a>
				</div>
									<div class="k3-list-merchant">
						<a href="https://www.amazon.com/dp/B0B5S7X6BN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="Capstone continuity camera mount">
															$15.99 on
								
							Amazon.com															<div class="k3-list-prime-logo">
									<noscript><img data-src='https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src='https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1' /></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1" />								</div>
														</a>
					</div>
								</div>
				</div>
</div>
<h2>MiiKARE continuity camera mount</h2><p>This lightweight mount is MagSafe compatible with all versions of the iPhone 12, 13 and 14 and MacBook Air and MacBook Pro models from 2017 and later. Just snap it on and enjoy your video calls. </p><div class="k3-list-container">
		<div class="k3-list-item">
					<div class="k3-list-image">
				<a href="https://www.amazon.com/dp/B0BJ6XC1HN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="MiiKARE continuity camera mount">
					<noscript><img  alt="MiiKARE continuity camera mount" data-src="https://m.media-amazon.com/images/I/31H3kNR34BL._SL500_.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://m.media-amazon.com/images/I/31H3kNR34BL._SL500_.jpg" alt="MiiKARE continuity camera mount"/></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://m.media-amazon.com/images/I/31H3kNR34BL._SL500_.jpg" alt="MiiKARE continuity camera mount"/>
				</a>
			</div>
					<div class="k3-list-title-description">
			<div class="k3-list-title">
				<h3>
					<a href="https://www.amazon.com/dp/B0BJ6XC1HN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="MiiKARE continuity camera mount">
						MiiKARE continuity camera mount					</a>
				</h3>
			</div>
					</div>
					<div class="k3-list-price">
				<div class="k3-list-buy">
					<a href="https://www.amazon.com/dp/B0BJ6XC1HN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="MiiKARE continuity camera mount">
						<span class="k3-list-button">Buy Now</span>
					</a>
				</div>
									<div class="k3-list-merchant">
						<a href="https://www.amazon.com/dp/B0BJ6XC1HN?tag=komandocom-20&linkCode=ogi&th=1&psc=1" target="_blank" title="MiiKARE continuity camera mount">
															$19.99 on
								
							Amazon.com															<div class="k3-list-prime-logo">
									<noscript><img data-src='https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src='https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1' /></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://829395.smushcdn.com/1681952/wp-content/themes/komando/dist/images/prime_logo.png?lossy=0&strip=1&webp=1" />								</div>
														</a>
					</div>
								</div>
				</div>
</div>
<p><strong>You may also like: </strong><a href="https://www.komando.com/tech-tips/new-uses-for-webcams/816502/" target="_blank" rel="noreferrer noopener">More than just video calls: 8 new uses for your webcam</a></p><p style="font-size:12px">We may receive a commission when you buy through our links, but our reporting and recommendations are always independent and objective.</p>
																								</div>

					
<footer class="post-footer">

	
		<div class="post-tags">
		<p>More:</p>
		<ul><li class="post-slug"><a href="https://www.komando.com/tag/apple-macbook/" rel="tag">Apple MacBook</a></li><li class="post-slug"><a href="https://www.komando.com/tag/iphone/" rel="tag">iPhone</a></li><li class="post-slug"><a href="https://www.komando.com/tag/video-calls-conferencing/" rel="tag">video calls/conferencing</a></li></ul>	</div>
	</footer>
<!-- /.post-footer -->

					<div class="related-stories">
	<h2 class="type--title-1">Related Stories</h2>

	<div class="row">
					<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt="" decoding="async" loading="lazy"  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/09/simplisafe-600x338.jpg?lossy=0&strip=1&webp=1" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/reviews/safety-security-reviews/" class="post-slug post-slug--bg">Safety &amp; security</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/safety-security-reviews/protect-your-home-simplisafe/755351/" class="post-link">Live alone or need a gift for someone who does? This is Kim&#8217;s home security pick</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
						<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt="naked picture laws" decoding="async" loading="lazy"  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/naked-picture-laws-600x338.jpg?lossy=0&strip=1&webp=1" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/how-tos/privacy/" class="post-slug post-slug--bg">Privacy</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/privacy/naked-picture-laws/869217/" class="post-link">Sending or storing naked pictures? You might be breaking the law</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
						<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt="how to handle missing orders" decoding="async" loading="lazy"  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2022/12/how-to-handle-missing-orders-600x338.jpg?lossy=0&strip=1&webp=1" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/news/money/" class="post-slug post-slug--bg">Money</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/money/missing-online-order/869774/" class="post-link">Online order never arrived? Here&#8217;s what to do</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
				</div>
	<!-- /.row -->

</div>
<!-- /.related-stories -->

											<div id="taboola-below-article-thumbs-mix"></div>
						
					<!-- wp:komando/rotating-promo -->
<div class="promo-cta promo-cta-799538 promo-cta--dark-bg promo-cta--no-bg promo-cta--no-bg-color">			<div class="promo-cta__image">
			<img width="444" height="250" class="attachment-promo-image size-promo-image lazyload wp-post-image" alt="cryptocurrency e-book hero" loading="lazy"  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 1280px) 100vw, 1263px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2021/07/crypto-promo-bg-444x250.jpg?lossy=0&strip=1&webp=1" />		</div>
		<div class="promo-cta-inner">
				<h2 class="promo-cta-title">New eBook: &#8216;Cryptocurrency 101&#8217;</h2>
		<div class="body-1">
			<p>Don't want to lose your dough to crypto? Check out my new eBook, "Cryptocurrency 101." I walk you through buying, selling, mining and more!</p>
		</div>
					<a href="https://amzn.to/3gxoMWD" class="komando-button komando-button--sm-block komando-button-tertiary komando-button-tertiary--white"><span>Check it out</span> <svg version="1.1" class="icon-button-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="13.333px" viewBox="5 8 20 13.333" enable-background="new 5 8 20 13.333" xml:space="preserve">
<path d="M24.728,14.03l-5.952-5.766c-0.363-0.352-0.952-0.352-1.315,0c-0.363,0.352-0.363,0.922,0,1.274l4.364,4.228
	H5.93c-0.514,0-0.93,0.403-0.93,0.901c0,0.497,0.416,0.901,0.93,0.901h15.895l-4.364,4.228c-0.363,0.352-0.363,0.922,0,1.274
	c0.182,0.176,0.42,0.264,0.658,0.264c0.238,0,0.476-0.088,0.658-0.264l5.952-5.766C25.091,14.952,25.091,14.381,24.728,14.03z"/>
</svg>
</a>					</div>
</div>
<!-- wp:komando/rotating-promo -->

				</div>
				<!-- /.main-content -->

				<aside class="sidebar">
											<div><div class="ad-in-content-wrapper"><div class="ad-in-content"><!-- Komando_Right_Rail_1 --><div data-freestar-ad="__300x600" id="Komando_Right_Rail_1"><script data-cfasync="false" type="text/javascript">freestar.config.enabled_slots.push({ placementName: "Komando_Right_Rail_1", slotId: "Komando_Right_Rail_1" });</script></div></div></div></div>
						

					<div>
	<div class="widget-most-popular widget-list">
					<div class="widget-title">
				<h2 class="type--title-1">Most Popular</h2>
			</div>
				<ol>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/security-privacy/" class="post-slug post-slug--bg">Security &amp; privacy</a>
												<h3 class="post-title"><a href="https://www.komando.com/security-privacy/empty-package-scams/869771/" class="post-link">Here&#8217;s why people are receiving empty packages in the mail (Yes, it&#8217;s a scam)</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/reviews/family/" class="post-slug post-slug--bg">Family</a>
												<h3 class="post-title"><a href="https://www.komando.com/family/worst-dog-food-ingredients/868705/" class="post-link">Grossest ingredients in the food you’re feeding your dog</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/" class="post-slug post-slug--bg">How-tos</a>
												<h3 class="post-title"><a href="https://www.komando.com/how-tos/task-manager-processes/854729/" class="post-link">End these Windows task manager processes to make your PC run faster</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/deals/amazon/" class="post-slug post-slug--bg">Amazon</a>
												<h3 class="post-title"><a href="https://www.komando.com/amazon/best-stocking-stuffers-2022/868587/" class="post-link">Best stocking stuffers: 10 small, affordable gifts they&#8217;ll use again and again</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/security-privacy/" class="post-slug post-slug--bg">Security &amp; privacy</a>
												<h3 class="post-title"><a href="https://www.komando.com/security-privacy/terrifying-phone-scam/869193/" class="post-link">This terrifying phone scam uses a trusted phone number to trick you</a></h3>
				</div>
							</li>
								</ol>
	</div>
</div>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Komando_Right_Rail_3</h2>
<div class="textwidget custom-html-widget"><div class="k3-html-widget-wrapper">
	<!-- Tag ID: Komando_Right_Rail_3 -->
	<div align="center" id="Komando_Right_Rail_3">
		<script data-cfasync="false" type="text/javascript">
			freestar.config.enabled_slots.push({ placementName: "Komando_Right_Rail_3", slotId: "Komando_Right_Rail_3" });
		</script>
	</div>
</div></div></li>
<div>
	<div class="widget-taboola">
					<div class="widget-title">
				<h2 class="type--title-1">Trending Now</h2>
			</div>
		
		<div id="taboola-right-rail-thumbnails"></div>

		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'alternating-thumbnails-rr',
				container: 'taboola-right-rail-thumbnails',
				placement: 'Alternating Right Rail Thumbnails',
				target_type: 'mix'
			});
		</script>

<!-- #8628 <div id="taboola-right-rail-thumbnails-with-video"></div>-->
	</div>
</div>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Komando_Right_Rail_4</h2>
<div class="textwidget custom-html-widget"><div class="k3-html-widget-wrapper">
	<!-- Tag ID: Komando_Right_Rail_4 -->
	<div align="center" id="Komando_Right_Rail_4">
		<script data-cfasync="false" type="text/javascript">
			freestar.config.enabled_slots.push({ placementName: "Komando_Right_Rail_4", slotId: "Komando_Right_Rail_4" });
		</script>
	</div>
</div></div></li>
<div> <!-- wrapper required for sticky functionality -->
	<div class="widget-staff-picks widget-list">
					<div class="widget-title">
				<h2 class="type--title-1">Staff Picks</h2>
			</div>
				<ol>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/smartphones-gadgets/" class="post-slug post-slug--bg">Smartphones &amp; gadgets</a>
												<h3 class="post-title"><a href="https://www.komando.com/smartphones-gadgets/google-apps-for-android/837581/" class="post-link">5 handy Google apps you should be using on your Android</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/smartphones-gadgets/" class="post-slug post-slug--bg">Smartphones &amp; gadgets</a>
												<h3 class="post-title"><a href="https://www.komando.com/smartphones-gadgets/remote-access-to-your-computer/754882/" class="post-link">Tech how-to: Control your computer using your phone</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/money/" class="post-slug post-slug--bg">Money</a>
												<h3 class="post-title"><a href="https://www.komando.com/money/cable-companies-free-internet-service/837766/" class="post-link">Cable companies offering free internet service &#8211; See if you qualify</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/kims-column/" class="post-slug post-slug--bg">Kim&#039;s column</a>
												<h3 class="post-title"><a href="https://www.komando.com/kims-column/hide-naked-photos/837383/" class="post-link">Privacy how-to: Secure ways to hide naked photos</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/reviews/safety-security-reviews/" class="post-slug post-slug--bg">Safety &amp; security</a>
												<h3 class="post-title"><a href="https://www.komando.com/safety-security-reviews/home-security-camera-placement/837488/" class="post-link">Home security 101: Where to put cameras</a>
						</h3>
					</div>
									</li>
								</ol>
	</div>
	<!-- /.widget-staff-picks -->
</div>
<div>
	<div class="widget-list">
		<div class="widget-title">
			<h2 class="type--title-1">Featured Podcast</h2>
		</div>
		<div class='k3-featured-podcast-container-sidebar widget'>
			<div class="k3-featured-podcast-image">
				<a href="https://www.komando.com/podcast/kim-komando-daily-tech-update/" target="_blank">
											<noscript><img  width="280" height="70" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2021/04/kk-banner-20210401-podcasts-600x150-web-ctu.jpg?lossy=0&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://829395.smushcdn.com/1681952/wp-content/uploads/2021/04/kk-banner-20210401-podcasts-600x150-web-ctu.jpg?lossy=0&strip=1&webp=1" width="280" height="70"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%2070%22%3E%3C/svg%3E'  width="280" height="70" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2021/04/kk-banner-20210401-podcasts-600x150-web-ctu.jpg?lossy=0&strip=1&webp=1">
										</a>
			</div>
			<div class="k3-featured-podcast-content">
				<div class="k3-featured-podcast-headline">
					<h2>Fast way to open a closed tab</h2>
				</div>
				<div class="k3-featured-podcast-copy">
					<p><!-- wp:audio -->
			<figure class="wp-block-audio"><audio preload="none" controls controlsList="nodownload" src="https://chtbl.com/track/28E15G/verifi.podscribe.com/rss/p/traffic.megaphone.fm/WSMM3813257458.mp3?updated=1671239419"></audio></figure>
			<!-- /wp:audio --></p>
				</div>
				<div class="k3-featured-podcast-cta">
					<a href="https://www.komando.com/podcast/kim-komando-daily-tech-update/" target="_blank">More episodes of Kim Komando Daily Tech Update</a>
				</div>
			</div>
		</div>
	</div>
		<!-- Tag ID: Komando_Right_rail_5 -->
	<div align="center" data-freestar-ad="__300x600" id="Komando_Right_rail_5">
		<script data-cfasync="false" type="text/javascript">
			freestar.config.enabled_slots.push({ placementName: "Komando_Right_rail_5", slotId: "Komando_Right_rail_5" });
		</script>
	</div>
	</div>
				</aside>

			</div>
			<!-- /.container-with-sidebar -->

			</article>
			<!-- /.post-article -->

							</main>

	<footer class="site-footer" id="site-footer" role="contentinfo">
				<nav class="container footer-menu">
			<ul id="menu-footer" class="row">
										<li id="menu-item-684110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684110"><a href="#">Connect with Kim</a>
							<ul class="sub-menu">
																<li id="menu-item-684953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684953"><a href="https://www.komando.com/contact-us/">Need Help?</a></li>
																		<li id="menu-item-684955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684955"><a href="https://www.komando.com/the-show/">About Kim's Show</a></li>
																		<li id="menu-item-684954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684954"><a href="https://www.komando.com/contact-us/askkim/">Be a Caller</a></li>
																		<li id="menu-item-684111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684111"><a href="https://www.komando.com/refer-a-friend/">Refer a Friend</a></li>
																		<li id="menu-item-684961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684961"><a href="https://www.komando.com/faqs/">FAQ</a></li>
																</ul>
						</li>
											<li id="menu-item-684112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684112"><a href="#">More ways to connect</a>
							<ul class="sub-menu">
																<li id="menu-item-684113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684113"><a href="https://community.komando.com/">Community</a></li>
																		<li id="menu-item-684956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684956"><a href="https://www.komando.com/affiliates/">Affiliates</a></li>
																		<li id="menu-item-684957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684957"><a href="https://www.komando.com/subscribe/">Newsletters</a></li>
																		<li id="menu-item-684962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684962"><a href="https://www.komando.com/app/">Komando.com App</a></li>
																</ul>
						</li>
											<li id="menu-item-684114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684114"><a href="#">About us</a>
							<ul class="sub-menu">
																<li id="menu-item-684958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684958"><a href="https://www.komando.com/contact-us/advertising/">Advertise with Us</a></li>
																		<li id="menu-item-684959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684959"><a href="https://www.komando.com/sponsors/">Kim Recommends</a></li>
																		<li id="menu-item-684960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684960"><a href="https://www.komando.com/careers/">Careers</a></li>
																		<li id="menu-item-684963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684963"><a href="https://www.komando.com/privacy-policy/">Privacy Policy</a></li>
																		<li id="menu-item-684964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684964"><a href="https://www.komando.com/terms-conditions/">Terms and Conditions</a></li>
																		<li><a id="gdpr_link" style="display: none" onclick="window._sp_.gdpr.loadPrivacyManagerModal(609035);" href="javascript:void(0);">Manage Privacy Settings</a></li>
									<li><a id="ccpa_link" style="display: none" onclick="window._sp_.ccpa.loadPrivacyManagerModal(609054);" href="javascript:void(0);">Do Not Sell My Information</a></li>
																</ul>
						</li>
								</ul>
		</nav>
		<script type="text/javascript">
			__uspapi('getUSPData',1,function(uspData,success){console.log('uspData: ' + JSON.stringify(uspData)+ 'success: ' + success);
				if(JSON.stringify(uspData).indexOf("---")===-1){
					document.getElementById("ccpa_link").style.display = "block";
				}
				else{
					window.__tcfapi('getTCData',2,function(data,success){
						console.log("data.gdprApplies: "  + data.gdprApplies);
						if(data.gdprApplies){
							document.getElementById("gdpr_link").style.display = "block";
						}
					});
				}
			});
		</script>
				<hr>

		<div class="container">

			<nav class="footer-social">
				<ul>
											<li>
							<a href="https://www.facebook.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10.924px" height="20px" viewBox="100 100 10.924 20" enable-background="new 100 100 10.924 20" xml:space="preserve">
<path d="M110.512,100.004l-2.62-0.004c-2.944,0-4.846,1.932-4.846,4.922v2.269h-2.634
	c-0.228,0-0.412,0.183-0.412,0.408v3.288c0,0.225,0.185,0.408,0.412,0.408h2.634v8.297c0,0.225,0.184,0.408,0.412,0.408h3.437
	c0.228,0,0.412-0.183,0.412-0.408v-8.297h3.08c0.228,0,0.412-0.182,0.412-0.408l0.001-3.288c0-0.108-0.044-0.212-0.121-0.288
	s-0.182-0.12-0.292-0.12h-3.081v-1.924c0-0.925,0.223-1.394,1.439-1.394l1.765-0.001c0.227,0,0.412-0.183,0.412-0.408v-3.053
	C110.924,100.187,110.739,100.005,110.512,100.004z" />
</svg>
								<span class="screen-reader-text">facebook</span>
							</a>
						</li>
											<li>
							<a href="https://www.instagram.com/kimkomando/" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<path d="M8.997,0.006c-2.443,0-2.75,0.01-3.71,0.054C4.33,0.104,3.676,0.256,3.104,0.478C2.512,0.708,2.01,1.016,1.51,1.516
	c-0.5,0.5-0.808,1.002-1.038,1.594C0.25,3.682,0.098,4.336,0.054,5.293C0.01,6.253,0,6.559,0,9.003s0.01,2.75,0.054,3.71
	c0.044,0.958,0.196,1.612,0.418,2.184c0.23,0.592,0.538,1.093,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038
	c0.572,0.222,1.226,0.375,2.184,0.418C6.247,17.99,6.554,18,8.997,18c2.443,0,2.75-0.01,3.709-0.054
	c0.958-0.044,1.612-0.196,2.184-0.418c0.592-0.23,1.093-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594
	c0.222-0.572,0.375-1.226,0.418-2.184c0.044-0.96,0.054-1.266,0.054-3.71c0-2.443-0.01-2.75-0.054-3.709
	c-0.044-0.958-0.196-1.612-0.418-2.184c-0.23-0.592-0.538-1.093-1.038-1.594c-0.5-0.5-1.002-0.808-1.594-1.038
	c-0.572-0.222-1.226-0.375-2.184-0.418C11.747,0.016,11.441,0.006,8.997,0.006 M8.997,1.627c2.402,0,2.687,0.009,3.636,0.052
	c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673c0.315,0.315,0.51,0.615,0.673,1.035
	c0.123,0.317,0.27,0.793,0.31,1.671c0.043,0.949,0.052,1.233,0.052,3.636c0,2.402-0.009,2.687-0.052,3.636
	c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035c-0.315,0.315-0.615,0.51-1.035,0.673
	c-0.317,0.123-0.793,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.636,0.052S6.31,16.37,5.362,16.326
	c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673c-0.315-0.315-0.51-0.615-0.673-1.035
	c-0.123-0.317-0.27-0.793-0.31-1.671C1.63,11.69,1.621,11.405,1.621,9.003c0-2.402,0.009-2.687,0.052-3.636
	c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.034c0.315-0.315,0.615-0.51,1.035-0.673
	c0.317-0.123,0.793-0.27,1.671-0.31C6.31,1.636,6.595,1.627,8.997,1.627 M9,12.093c-1.708,0-3.093-1.385-3.093-3.093
	S7.292,5.907,9,5.907S12.093,7.292,12.093,9S10.708,12.093,9,12.093 M9,4.235C6.369,4.235,4.235,6.369,4.235,9
	c0,2.632,2.133,4.765,4.765,4.765S13.765,11.631,13.765,9C13.765,6.369,11.631,4.235,9,4.235 M14.824,4.235
	c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059s0.474-1.059,1.059-1.059C14.35,3.176,14.824,3.651,14.824,4.235
	" />
</svg>
								<span class="screen-reader-text">instagram</span>
							</a>
						</li>
											<li>
							<a href="https://www.pinterest.com/kimkomando/" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100.001 100.001" xml:space="preserve">
<g>
	<path d="M43.081,66.14c-2.626,13.767-5.833,26.966-15.333,33.861c-2.932-20.809,4.307-36.436,7.668-53.027
		c-5.73-9.646,0.689-29.062,12.777-24.277c14.873,5.885-12.881,35.865,5.75,39.611c19.453,3.908,27.395-33.752,15.332-46
		C51.847-1.376,18.542,15.905,22.638,41.224c0.996,6.191,7.391,8.068,2.555,16.611c-11.154-2.473-14.484-11.27-14.055-23
		c0.69-19.197,17.25-32.639,33.86-34.498c21.006-2.352,40.721,7.711,43.443,27.471c3.066,22.303-9.48,46.459-31.943,44.721
		C50.41,72.056,47.853,69.04,43.081,66.14z" />
</g>
</svg>
								<span class="screen-reader-text">pinterest</span>
							</a>
						</li>
											<li>
							<a href="https://twitter.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 20">
  <path d="M24.621831,2.36631471 C23.7156093,2.76786846 22.7432466,3.04019762 21.7215999,3.16177817 C22.7647706,2.53709876 23.5632917,1.54626961 23.9417524,0.369247605 C22.9632342,0.947740883 21.8831306,1.36780127 20.7322593,1.59551335 C19.8106691,0.612368467 18.4997958,0 17.045818,0 C14.2563853,0 11.9946733,2.26171198 11.9946733,5.04961589 C11.9946733,5.44501417 12.0392904,5.83119937 12.1254669,6.20048721 C7.92824253,5.98967249 4.20643749,3.97876565 1.71548462,0.923119012 C1.28005568,1.66780992 1.03234839,2.53552972 1.03234839,3.46178682 C1.03234839,5.21424448 1.9247303,6.76051408 3.27869182,7.66516669 C2.45092221,7.6374872 1.67239635,7.40977512 0.990829158,7.0312742 L0.990829158,7.09435769 C0.990829158,9.54069348 2.73250469,11.5823777 5.04189138,12.0470551 C4.61877337,12.1609112 4.17260254,12.2239947 3.71102291,12.2239947 C3.38486358,12.2239947 3.06944615,12.1916885 2.76018418,12.1301338 C3.40328976,14.1379831 5.26807465,15.5980761 7.47748527,15.6381068 C5.74964948,16.9920683 3.5710162,17.7967448 1.20470149,17.7967448 C0.796992269,17.7967448 0.395398285,17.772123 0,17.7275059 C2.2355613,19.1630173 4.88961396,20 7.74213015,20 C17.0335875,20 22.1124519,12.3040157 22.1124519,5.62967821 L22.0955144,4.9757905 C23.0878723,4.26799217 23.946379,3.37870812 24.621831,2.36631471 Z" />
</svg>
								<span class="screen-reader-text">twitter</span>
							</a>
						</li>
											<li>
							<a href="https://www.youtube.com/kimkomando/?sub_confirmation=1" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
youtube
<path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
</svg>
								<span class="screen-reader-text">youtube</span>
							</a>
						</li>
									</ul>
			</nav>

			<div class="footer-network">
				<ul>
					<li>
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="127px" height="72px" viewBox="0 0 127 72" enable-background="new 0 0 127 72" xml:space="preserve">
<path fill="#00A1FF" d="M8.002,61.98c-3.013-0.299-4.842-0.599-4.842-2.232c0-1.947,2.394-2.356,4.402-2.356
	c3.413,0,4.694,1.61,5.31,2.384l0.303,0.375l1.674-1.48l-0.157-0.239c-0.495-0.755-2.472-3.218-7.092-3.218
	c-4.376,0-6.786,1.713-6.786,4.822c0,3.555,3.691,3.944,6.947,4.287c3.158,0.333,5.075,0.657,5.075,2.355
	c0,2.537-3.92,2.666-4.706,2.666c-3.987,0-5.244-1.824-5.996-2.914l-0.208-0.303l-1.558,1.446l-0.214,0.226l0.197,0.24
	c1.172,1.42,2.944,3.565,7.589,3.565c5.339,0,7.241-2.544,7.241-4.926C15.182,62.692,11.2,62.297,8.002,61.98z M29.869,61.939H20.2
	v-6.354h-2.422v15.648H20.2v-7.034h9.669v7.034h2.422V55.585h-2.422V61.939z M42.752,54.984c-3.994,0-8.305,3.201-8.305,8.374
	c0,4.449,3.803,8.209,8.305,8.209c4.59,0,8.325-3.719,8.325-8.292C51.076,58.703,47.342,54.984,42.752,54.984z M48.81,63.296
	c0,3.367-2.718,6.106-6.058,6.106c-3.273,0-6.038-2.768-6.038-6.044c0-3.424,2.709-6.21,6.038-6.21
	C46.092,57.148,48.81,59.906,48.81,63.296z M70.778,55.585l-3.334,11.453l-4.055-11.453h-2.151L57.206,67.09l-3.293-11.505h-2.559
	l4.798,15.648h2.164l4.038-11.638l4.02,11.638h2.164l4.776-15.648H70.778z" />
<path fill="#00A1FF" d="M0,0v2.167h5.271V15h0.85H7.73h0.149V2.167H13V1.609V0H1H0z M25.556,0v6.09h-8.805V0h-0.307H15h-1v15h1
	h1.444h0.307V8.257h8.805V15h0.693H28V0h-1.751H25.556z M32.326,12.834V8.297h6.651V6.13h-6.651V2.167h8.44V0h-0.014H30v15h11
	v-1.609v-0.557H32.326z" />
<path fill="#FFFFFF" d="M25.888,36.165c-3.994,0-8.305,3.201-8.305,8.374c0,4.449,3.803,8.209,8.305,8.209
	c4.59,0,8.325-3.72,8.325-8.292S30.479,36.165,25.888,36.165z M31.947,44.476c0,3.367-2.718,6.106-6.058,6.106
	c-3.273,0-6.038-2.768-6.038-6.044c0-3.424,2.709-6.21,6.038-6.21C29.229,38.328,31.947,41.086,31.947,44.476z M44.832,48.907
	l-5.241-12.142h-3.284v15.648h2.281v-12.26l5.306,12.26h1.917l5.265-12.251v12.251h2.28V36.765h-3.283L44.832,48.907z M62.69,36.766
	l-7.906,15.648h2.708l1.924-3.899h9.106l1.904,3.899h2.727L65.27,36.766H62.69z M60.545,46.254l3.434-7.01l3.433,7.01
	C67.412,46.254,60.545,46.254,60.545,46.254z M88.073,48.582L77.575,36.765H74.58v15.648h2.342V39.551l11.327,12.862h2.245V36.765
	h-2.421V48.582z M100.02,36.765h-6.313v15.648h5.746c2.636,0,8.768-0.775,8.768-7.958C108.221,39.64,105.156,36.765,100.02,36.765z
	 M96.129,39.026h3.891c2.143,0,5.739,0.698,5.739,5.368c0,4.76-3.275,5.76-6.022,5.76H96.13L96.129,39.026L96.129,39.026z
	 M118.266,36.165c-3.994,0-8.304,3.201-8.304,8.374c0,4.449,3.803,8.209,8.304,8.209c4.59,0,8.325-3.72,8.325-8.292
	C126.592,39.884,122.857,36.165,118.266,36.165z M124.326,44.476c0,3.367-2.718,6.106-6.059,6.106c-3.273,0-6.038-2.768-6.038-6.044
	c0-3.424,2.709-6.21,6.038-6.21C121.607,38.328,124.326,41.086,124.326,44.476z M4.469,34v-4.867l3.909-2.929l3.853,4.123L15.534,34
	h0.131H18h1l-8.68-9.228L18.129,19h-1.227h-2.629h-0.169L9.83,22.32l-5.361,4.005V19H3.824H2v15h1.824H4.469z M20,19h2v15h-2V19z
	 M39.726,34H40.3H42V19h-2.854h-0.42L33.5,30.639L28.274,19h-0.42H25v15h1.7h0.574V22.247L32.565,34h0.18h1.553h0.178l5.25-11.744
	V34z M18.129,37h-1.227h-2.629h-0.169l-4.28,3.324l-5.355,4.001V37H3.824H2v15h1.824h0.645v-4.866l3.909-2.93l3.857,4.126L15.534,52
	h0.131H18h1l-8.68-9.228L18.129,37z" />
</svg>
</li>
					<li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 295.97 119.73"><defs><style>.weststar-logo-cls-1{fill:#fff;}.weststar-logo-cls-2{fill:none;}</style></defs><g><path class="weststar-logo-cls-1" d="M127.9,27.14c-1.01,1.77-2.27,2.65-3.77,2.65-.59,0-1.79-.37-3.59-1.1-1.8-.73-2.94-1.15-3.43-1.27-.91-.19-1.92-.28-3.04-.28-3.87,0-7.04,1.26-9.5,3.77-2.46,2.52-3.69,5.59-3.69,9.23,0,1.99,.44,3.98,1.33,5.97,.89,1.99,2.9,4.97,6.02,8.95,3.12,3.98,5.18,7.1,6.15,9.35,.56,1.28,.84,2.67,.84,4.17,0,2.33-.78,4.29-2.33,5.88-1.55,1.6-3.66,2.39-6.31,2.39-3.46,0-6.18-1.18-8.17-3.55-1.99-2.37-3.09-6.4-3.3-12.11h-1.94l-.69,3.94c-3.96,3.47-6.98,5.74-9.04,6.79-2.17,1.11-4.43,1.66-6.79,1.66-2.94,0-5.44-1.17-7.5-3.52-2.06-2.35-3.09-5.19-3.09-8.53,0-1.24,.11-2.8,.34-4.67,6.63-.86,11.77-2.06,15.43-3.6,5.52-2.29,9.7-5.29,12.54-9.01,2.16-2.85,3.23-5.84,3.23-8.95,0-2.21-.83-4.13-2.5-5.74-1.67-1.61-4.23-2.42-7.69-2.42-4.8,0-9.47,1.62-14.01,4.87-.8,.57-1.56,1.19-2.31,1.84l8.52-13.13c3.75-5.78,6.23-9.35,7.43-10.7,2.1-2.33,3.92-3.9,5.46-4.73,1.54-.83,3.3-1.31,5.29-1.46l.56-2.08h-22.64l-.45,2.08c2.18,.23,3.72,.74,4.62,1.55,.9,.81,1.35,1.74,1.35,2.79,0,1.13-.34,2.5-1.01,4.11-.68,1.61-2.33,4.43-4.95,8.45l-24.16,36.71c1.61-13.89,2.82-24.87,3.63-32.94,.81-8.07,1.27-12.42,1.38-13.06,.37-2.21,.87-3.78,1.49-4.7,.62-.92,1.38-1.59,2.28-2,1.24-.56,3.64-.86,7.21-.9l.62-2.08h-30.91l-.45,2.08c4.09,.26,6.76,.96,8,2.08,1.24,1.13,1.86,2.74,1.86,4.84,0,.53-.02,1.16-.06,1.91L17.2,57.44l4.22-41.22c.53-5.48,1.49-8.92,2.9-10.33,1.41-1.41,4.03-2.09,7.85-2.06l.62-2.08H4.19l-.62,2.08c3.23,.08,5.46,.68,6.7,1.8,1.24,1.13,1.86,2.78,1.86,4.96,0,1.31-.13,3.19-.39,5.63l-6.59,63.63h1.91L45.41,20.72l-6.19,59.12h2.08l18.25-28.14c-1.28,3.77-1.94,7.48-1.94,11.13,0,4.17,1.21,7.98,3.63,11.43,2.42,3.45,6.01,5.18,10.78,5.18,6.33,0,12.94-3.59,19.85-10.75l-1.88,10.75h1.94c.8-1.73,1.99-2.59,3.56-2.59,.63,0,1.52,.23,2.67,.68,3.28,1.28,6.18,1.92,8.69,1.92,4.61,0,8.42-1.51,11.44-4.53,3.02-3.02,4.53-6.48,4.53-10.39,0-2.4-.66-4.96-1.99-7.66-1.33-2.7-4.26-6.72-8.8-12.05-1.71-2.03-2.82-3.6-3.33-4.73-.51-1.13-.76-2.31-.76-3.55,0-1.8,.64-3.34,1.91-4.62,1.27-1.28,2.99-1.91,5.16-1.91,2.69,0,4.94,1.15,6.76,3.43,1.82,2.29,2.81,5.95,2.99,10.98h1.94l3.19-17.29h-1.99Zm-52.87,8.93c3.74-4.07,7.27-6.11,10.61-6.11,1.6,0,2.83,.49,3.7,1.46,.86,.98,1.3,2.25,1.3,3.83,0,2.59-1,5.32-3.01,8.19-2.01,2.87-5.02,5.34-9.04,7.4-3.04,1.54-6.97,2.63-11.81,3.27,1.76-7.96,4.51-13.97,8.25-18.05Z" /><path class="weststar-logo-cls-1" d="M184.81,47.55c-1.45-3.02-4.65-7.23-9.59-12.61-4.94-5.39-8.09-9.27-9.46-11.66-1.37-2.38-2.06-4.89-2.06-7.52,0-3,1.07-5.65,3.22-7.94,2.15-2.29,4.94-3.43,8.37-3.43,4.33,0,7.81,1.45,10.46,4.34,2.64,2.89,3.96,6.61,3.96,11.15,0,1.39-.07,3.21-.2,5.46h1.68L196.35,0h-1.88c-.92,1.84-1.73,3.04-2.43,3.6-.69,.56-1.52,.84-2.48,.84-.56,0-1.07-.06-1.54-.17-.2-.08-1.26-.54-3.17-1.41-2.71-1.28-4.58-2.03-5.6-2.25-1.65-.41-3.4-.62-5.25-.62-5.48,0-9.98,1.9-13.48,5.69-3.5,3.79-5.25,8.35-5.25,13.68,0,3.34,.76,6.53,2.28,9.57,.92,1.84,3.02,4.64,6.29,8.39,6.74,7.85,10.88,13.33,12.44,16.44,1.02,2.1,1.54,4.43,1.54,6.98,0,3.94-1.12,7.42-3.37,10.45-2.25,3.02-5.53,4.53-9.86,4.53-4.66,0-8.43-1.61-11.32-4.84-2.89-3.23-4.34-7.41-4.34-12.56,0-1.8,.12-4.07,.35-6.81h-1.69l-3.25,16.56c-1.82,2.18-3.06,3.56-3.71,4.1-1.54,1.31-2.78,1.97-3.72,1.97-.41,0-.77-.17-1.07-.51-.3-.34-.45-.83-.45-1.46,0-1.05,.53-3.36,1.58-6.93l9.68-33.22h8.78l.96-3.55h-8.84l4.39-15.32h-2.48c-3.38,5.52-6.44,9.39-9.18,11.63-2.74,2.23-6.18,3.91-10.3,5.04l-.56,2.2h8.5l-9.4,32.6c-1.2,4.17-1.8,7.26-1.8,9.29,0,1.61,.53,2.94,1.58,3.97,1.05,1.03,2.4,1.55,4.05,1.55,2.14,0,4.26-.71,6.36-2.14,1.49-1,3.03-2.36,4.62-4.06l-1.29,6.6h1.88c1.09-3,2.61-4.5,4.56-4.5,.86,0,1.93,.28,3.22,.84,3.77,1.61,6.51,2.63,8.23,3.04,1.72,.41,3.57,.62,5.55,.62,4,0,7.68-1,11.05-2.98,3.37-1.99,5.95-4.8,7.75-8.42,1.8-3.62,2.7-7.37,2.7-11.23,0-3.42-.73-6.63-2.18-9.66Z" /><path class="weststar-logo-cls-1" d="M288.38,28.24c-.71-.73-1.69-1.1-2.93-1.1-1.91,0-4.39,1.28-7.43,3.83-5.37,4.47-11.34,12.31-17.91,23.54l8.11-27.37-16.7,2.71,.72-2.71-8.24,1.35-1.86,6.42c-.73-2.78-1.79-4.77-3.19-5.97-1.4-1.2-3.15-1.8-5.26-1.8-3.52,0-7.27,1.58-11.24,4.73-5.08,3.98-9.26,9.28-12.56,15.91-3.3,6.63-4.95,12.92-4.95,18.89,0,.21,.01,.41,.02,.62-2.18,2.65-3.64,4.29-4.37,4.9-1.54,1.31-2.78,1.97-3.72,1.97-.41,0-.77-.17-1.07-.51-.3-.34-.45-.83-.45-1.46,0-1.05,.52-3.36,1.58-6.93l9.68-33.22h8.78l.96-3.55h-8.84l4.39-15.32h-2.48c-3.38,5.52-6.44,9.39-9.18,11.63-2.74,2.23-6.17,3.91-10.3,5.04l-.56,2.2h8.5l-9.4,32.6c-1.2,4.17-1.8,7.26-1.8,9.29,0,1.61,.53,2.94,1.58,3.97,1.05,1.03,2.4,1.55,4.05,1.55,2.14,0,4.26-.71,6.36-2.14,2.13-1.43,4.36-3.59,6.68-6.45,.43,2.05,1.21,3.78,2.34,5.18,1.83,2.27,4.01,3.41,6.53,3.41s5.3-.92,8.03-2.76c3.8-2.55,7.96-7.04,12.48-13.46l-1.09,4.22c-.76,3-1.14,5.43-1.14,7.26,0,1.54,.37,2.71,1.11,3.52,.74,.81,1.86,1.21,3.34,1.21,2.14,0,4.47-1.02,6.99-3.07,.79-.64,1.58-1.39,2.36-2.22l-1.17,3.94h8.62l1.8-7.09c.22-.86,1.13-3.43,2.7-7.71,1.13-3.12,2.48-5.91,4.05-8.39,3.64-5.86,7.02-10.62,10.14-14.3,1.99-2.4,3.47-3.87,4.45-4.39,.56-.3,1.16-.45,1.8-.45,.41,0,.77,.15,1.07,.45,.26,.23,.43,.7,.51,1.41,.15,1.16,.53,2.03,1.15,2.59,.62,.56,1.36,.84,2.22,.84,1.69,0,2.98-.84,3.89-2.53,1.28-2.25,1.91-4.62,1.91-7.09,0-1.39-.36-2.45-1.07-3.18Zm-57.07,35.62c-4.42,6.04-8.51,9.07-12.28,9.07-1.52,0-2.87-.74-4.04-2.22-1.18-1.48-1.76-3.5-1.76-6.05,0-5.07,1.37-10.74,4.12-17.01,2.75-6.27,5.88-11,9.4-14.19,2.49-2.25,4.83-3.38,7.05-3.38,1.97,0,3.52,.71,4.66,2.14,1.14,1.43,1.71,3.74,1.71,6.93,0,8.45-2.95,16.69-8.86,24.72Zm24.24-20.72l-7.49,25.15c-1.57,2.21-2.87,3.74-3.9,4.58-.73,.6-1.31,.9-1.76,.9-.41,0-.76-.17-1.04-.51-.35-.45-.52-.98-.52-1.58,0-.34,.05-.75,.16-1.24l1.14-5.12,8.79-33.2c1.18-.16,2.06-.25,2.6-.25,1.24,0,2.23,.3,2.98,.9,.56,.45,.84,1.01,.84,1.69,0,1.73-.6,4.62-1.8,8.67Z" /></g><g><rect class="weststar-logo-cls-2" x="115.41" y="88.62" width="180.56" height="30.88" /><polygon class="weststar-logo-cls-2" points=".23 88.62 115.41 88.62 115.41 88.39 0 88.39 0 119.73 115.41 119.73 115.41 119.5 .23 119.5 .23 88.62" /></g><path class="weststar-logo-cls-1" d="M15.64,111.98l-6.09-13.25v10.52c0,.97,.1,1.57,.31,1.81,.29,.33,.74,.49,1.36,.49h.56v.43H6.31v-.43h.56c.67,0,1.14-.2,1.42-.6,.17-.25,.26-.81,.26-1.7v-10.29c0-.7-.08-1.2-.23-1.51-.11-.22-.31-.41-.6-.56-.29-.15-.76-.23-1.4-.23v-.43h4.46l5.71,12.32,5.62-12.32h4.46v.43h-.55c-.67,0-1.15,.2-1.43,.6-.17,.25-.26,.81-.26,1.7v10.29c0,.97,.11,1.57,.33,1.81,.29,.33,.74,.49,1.36,.49h.55v.43h-6.69v-.43h.56c.67,0,1.15-.2,1.42-.6,.17-.25,.26-.81,.26-1.7v-10.52l-6.07,13.25h-.38Z" /><path class="weststar-logo-cls-1" d="M35.22,101.34v6.44c0,1.23,.03,1.98,.09,2.26s.15,.47,.28,.57,.28,.16,.45,.16c.24,0,.51-.07,.81-.2l.16,.41-3.18,1.31h-.52v-2.25c-.91,.99-1.61,1.61-2.09,1.87s-.99,.38-1.52,.38c-.6,0-1.11-.17-1.55-.52-.44-.34-.74-.79-.91-1.33-.17-.54-.26-1.31-.26-2.3v-4.75c0-.5-.05-.85-.16-1.05-.11-.19-.27-.34-.48-.45-.21-.1-.6-.15-1.16-.15v-.43h3.73v7.12c0,.99,.17,1.64,.52,1.95,.34,.31,.76,.46,1.25,.46,.33,0,.71-.1,1.13-.31,.42-.21,.92-.61,1.5-1.2v-6.03c0-.6-.11-1.01-.33-1.23-.22-.21-.68-.33-1.38-.34v-.43h3.62Z" /><path class="weststar-logo-cls-1" d="M40.02,95.46v14.11c0,.67,.05,1.11,.14,1.32s.25,.38,.45,.49c.2,.11,.58,.17,1.13,.17v.42h-5.21v-.42c.49,0,.82-.05,1-.15,.18-.1,.32-.27,.42-.5s.15-.68,.15-1.34v-9.66c0-1.2-.03-1.94-.08-2.21-.05-.27-.14-.46-.26-.56-.12-.1-.27-.15-.46-.15-.2,0-.46,.06-.77,.19l-.2-.41,3.17-1.3h.52Z" /><path class="weststar-logo-cls-1" d="M45.11,97.85v3.5h2.49v.81h-2.49v6.9c0,.69,.1,1.15,.3,1.39,.2,.24,.45,.36,.76,.36,.26,0,.5-.08,.74-.24,.24-.16,.43-.39,.56-.7h.45c-.27,.76-.65,1.33-1.15,1.71-.5,.38-1.01,.57-1.53,.57-.36,0-.7-.1-1.05-.3-.34-.2-.59-.48-.75-.85s-.24-.93-.24-1.7v-7.15h-1.68v-.38c.43-.17,.86-.46,1.31-.86,.45-.41,.84-.89,1.19-1.45,.18-.29,.43-.83,.74-1.61h.36Z" /><path class="weststar-logo-cls-1" d="M52.3,101.03v8.55c0,.67,.05,1.11,.15,1.33,.1,.22,.24,.39,.43,.49,.19,.11,.54,.16,1.04,.16v.42h-5.17v-.42c.52,0,.87-.05,1.05-.15,.18-.1,.32-.27,.42-.5s.16-.68,.16-1.34v-4.1c0-1.15-.03-1.9-.1-2.24-.05-.25-.14-.42-.26-.52-.12-.1-.27-.14-.48-.14-.22,0-.48,.06-.79,.17l-.16-.42,3.2-1.3h.51Zm-.96-5.56c.33,0,.6,.11,.83,.34,.23,.23,.34,.51,.34,.83s-.11,.6-.34,.84c-.23,.23-.5,.35-.83,.35s-.6-.12-.84-.35c-.23-.23-.35-.51-.35-.84s.11-.6,.34-.83c.23-.23,.51-.34,.84-.34Z" /><path class="weststar-logo-cls-1" d="M63.27,111.98l-6.09-13.25v10.52c0,.97,.1,1.57,.31,1.81,.29,.33,.74,.49,1.36,.49h.56v.43h-5.48v-.43h.56c.67,0,1.14-.2,1.42-.6,.17-.25,.26-.81,.26-1.7v-10.29c0-.7-.08-1.2-.23-1.51-.11-.22-.31-.41-.6-.56-.29-.15-.76-.23-1.4-.23v-.43h4.46l5.71,12.32,5.62-12.32h4.46v.43h-.55c-.67,0-1.15,.2-1.43,.6-.17,.25-.26,.81-.26,1.7v10.29c0,.97,.11,1.57,.33,1.81,.29,.33,.74,.49,1.36,.49h.55v.43h-6.69v-.43h.56c.67,0,1.15-.2,1.42-.6,.17-.25,.26-.81,.26-1.7v-10.52l-6.07,13.25h-.38Z" /><path class="weststar-logo-cls-1" d="M75.79,105.35c0,1.58,.38,2.82,1.15,3.72,.77,.9,1.68,1.35,2.73,1.35,.7,0,1.3-.19,1.82-.57,.51-.38,.95-1.04,1.29-1.97l.36,.23c-.16,1.06-.63,2.03-1.42,2.9-.78,.87-1.76,1.31-2.94,1.31-1.28,0-2.37-.5-3.28-1.49s-1.36-2.33-1.36-4.01c0-1.82,.47-3.24,1.4-4.26,.93-1.02,2.1-1.53,3.51-1.53,1.19,0,2.17,.39,2.94,1.18,.77,.79,1.15,1.84,1.15,3.15h-7.35Zm0-.67h4.92c-.04-.68-.12-1.16-.24-1.44-.19-.43-.48-.77-.87-1.02-.38-.25-.78-.37-1.2-.37-.64,0-1.22,.25-1.72,.75-.51,.5-.8,1.19-.89,2.08Z" /><path class="weststar-logo-cls-1" d="M92.07,110.78c-.52,.54-1.03,.93-1.52,1.17-.5,.24-1.03,.35-1.6,.35-1.16,0-2.18-.49-3.04-1.46-.87-.97-1.3-2.22-1.3-3.74s.48-2.92,1.44-4.19c.96-1.27,2.19-1.9,3.7-1.9,.94,0,1.71,.3,2.32,.89v-1.96c0-1.22-.03-1.96-.09-2.24-.06-.28-.15-.47-.27-.57-.12-.1-.28-.15-.46-.15-.2,0-.47,.06-.8,.19l-.15-.41,3.17-1.3h.52v12.3c0,1.25,.03,2.01,.09,2.28s.15,.47,.28,.57,.28,.16,.45,.16c.21,0,.49-.07,.84-.2l.13,.41-3.16,1.31h-.53v-1.52Zm0-.81v-5.48c-.05-.53-.19-1.01-.42-1.44-.23-.43-.54-.76-.92-.98-.38-.22-.76-.33-1.12-.33-.68,0-1.29,.31-1.82,.92-.7,.8-1.06,1.98-1.06,3.53s.34,2.76,1.02,3.59c.68,.83,1.44,1.25,2.28,1.25,.7,0,1.39-.35,2.04-1.06Z" /><path class="weststar-logo-cls-1" d="M99.64,101.03v8.55c0,.67,.05,1.11,.15,1.33,.1,.22,.24,.39,.43,.49,.19,.11,.54,.16,1.04,.16v.42h-5.17v-.42c.52,0,.87-.05,1.05-.15,.18-.1,.32-.27,.42-.5s.16-.68,.16-1.34v-4.1c0-1.15-.03-1.9-.1-2.24-.05-.25-.14-.42-.26-.52-.12-.1-.27-.14-.48-.14-.22,0-.48,.06-.79,.17l-.16-.42,3.2-1.3h.51Zm-.96-5.56c.33,0,.6,.11,.83,.34,.23,.23,.34,.51,.34,.83s-.11,.6-.34,.84c-.23,.23-.5,.35-.83,.35s-.6-.12-.84-.35c-.23-.23-.35-.51-.35-.84s.11-.6,.34-.83c.23-.23,.51-.34,.84-.34Z" /><path class="weststar-logo-cls-1" d="M107.66,110.45c-1.09,.84-1.78,1.33-2.06,1.46-.42,.19-.86,.29-1.34,.29-.74,0-1.34-.25-1.82-.75s-.71-1.16-.71-1.99c0-.52,.12-.97,.35-1.35,.32-.53,.87-1.02,1.66-1.49,.79-.46,2.09-1.03,3.92-1.7v-.42c0-1.06-.17-1.79-.51-2.18s-.83-.59-1.47-.59c-.49,0-.88,.13-1.16,.39-.29,.26-.44,.57-.44,.91l.02,.67c0,.36-.09,.63-.27,.82-.18,.19-.42,.29-.71,.29s-.52-.1-.7-.3c-.18-.2-.27-.48-.27-.82,0-.67,.34-1.28,1.02-1.84,.68-.56,1.64-.84,2.87-.84,.94,0,1.72,.16,2.32,.48,.46,.24,.79,.62,1.01,1.13,.14,.33,.21,1.01,.21,2.04v3.61c0,1.01,.02,1.64,.06,1.86,.04,.23,.1,.38,.19,.46s.19,.12,.31,.12c.12,0,.23-.03,.33-.08,.16-.1,.48-.38,.94-.85v.65c-.87,1.16-1.7,1.74-2.49,1.74-.38,0-.68-.13-.91-.39-.22-.26-.34-.71-.35-1.35Zm0-.76v-4.05c-1.17,.46-1.92,.79-2.26,.99-.61,.34-1.05,.7-1.31,1.07-.26,.37-.4,.78-.4,1.22,0,.56,.17,1.02,.5,1.39,.33,.37,.72,.55,1.15,.55,.59,0,1.36-.39,2.32-1.16Z" /><g><path class="weststar-logo-cls-1" d="M155.33,102.21c-.38-.25-.78-.37-1.2-.37-.64,0-1.22,.25-1.72,.75-.51,.5-.8,1.19-.89,2.08h4.92c-.04-.68-.12-1.16-.24-1.44-.19-.43-.48-.77-.86-1.02Z" /><path class="weststar-logo-cls-1" d="M224.64,102.21c-.38-.25-.78-.37-1.2-.37-.64,0-1.22,.25-1.72,.75-.51,.5-.8,1.19-.89,2.08h4.92c-.04-.68-.12-1.16-.24-1.44-.19-.43-.48-.77-.86-1.02Z" /><path class="weststar-logo-cls-1" d="M176.79,107.69c-.26,.37-.39,.78-.39,1.22,0,.56,.17,1.02,.5,1.39,.33,.37,.72,.55,1.15,.55,.59,0,1.36-.39,2.32-1.16v-4.05c-1.17,.46-1.92,.79-2.26,.99-.61,.34-1.05,.7-1.31,1.07Z" /><path class="weststar-logo-cls-1" d="M114.98,89.28v29.56h180.3v-29.56H114.98Zm71.3,6.53c.23-.23,.51-.34,.84-.34s.6,.11,.83,.34c.23,.23,.34,.51,.34,.83s-.11,.6-.34,.84-.5,.35-.83,.35-.6-.12-.84-.35-.35-.51-.35-.84,.11-.6,.34-.83Zm-56.27,16.17h-12.13v-.43h.56c.37,0,.72-.09,1.06-.27,.25-.12,.42-.31,.51-.56,.09-.25,.13-.75,.13-1.52v-10.23c0-1-.1-1.61-.3-1.85-.28-.31-.74-.46-1.39-.46h-.56v-.43h12.13l.18,3.45h-.45c-.16-.83-.34-1.4-.54-1.71-.2-.31-.49-.55-.88-.71-.31-.12-.86-.17-1.64-.17h-4.32v6.22h3.46c.9,0,1.5-.14,1.8-.41,.4-.36,.63-.98,.67-1.88h.43v5.48h-.43c-.11-.77-.22-1.26-.33-1.47-.14-.27-.37-.48-.69-.64-.32-.15-.81-.23-1.46-.23h-3.46v5.19c0,.7,.03,1.12,.09,1.27s.17,.27,.33,.36c.15,.09,.45,.13,.88,.13h2.67c.89,0,1.54-.06,1.94-.19,.4-.12,.79-.37,1.16-.73,.48-.48,.97-1.2,1.48-2.17h.46l-1.36,3.95Zm13.22,0h-5.26v-.42h.22c.5,0,.84-.08,1.04-.23s.33-.37,.41-.67c.03-.12,.05-.48,.05-1.09v-4.35c0-.97-.13-1.67-.38-2.11-.25-.44-.68-.66-1.27-.66-.92,0-1.84,.5-2.75,1.51v5.61c0,.72,.04,1.17,.13,1.34,.11,.22,.26,.39,.45,.49,.19,.1,.58,.16,1.16,.16v.42h-5.26v-.42h.23c.54,0,.91-.14,1.1-.41,.19-.27,.28-.8,.28-1.57v-3.95c0-1.28-.03-2.06-.09-2.33-.06-.28-.15-.47-.27-.57-.12-.1-.28-.15-.48-.15-.22,0-.48,.06-.78,.17l-.17-.42,3.2-1.3h.5v2.25c1.25-1.5,2.43-2.25,3.57-2.25,.58,0,1.08,.15,1.5,.44,.42,.29,.75,.77,1,1.43,.17,.46,.25,1.18,.25,2.14v4.54c0,.67,.05,1.13,.16,1.37,.08,.19,.22,.35,.41,.45,.19,.11,.54,.16,1.05,.16v.42Zm4.65-.4c-.5,.38-1.01,.57-1.53,.57-.36,0-.7-.1-1.04-.3-.34-.2-.59-.48-.75-.85-.16-.37-.24-.93-.24-1.7v-7.15h-1.68v-.38c.43-.17,.86-.46,1.31-.86,.44-.41,.84-.89,1.19-1.45,.18-.29,.42-.83,.74-1.61h.36v3.5h2.48v.81h-2.48v6.9c0,.69,.1,1.15,.3,1.39,.2,.24,.45,.36,.76,.36,.26,0,.5-.08,.74-.24s.43-.39,.56-.7h.45c-.27,.76-.65,1.33-1.15,1.71Zm4.8-2.51c.77,.9,1.68,1.35,2.73,1.35,.7,0,1.3-.19,1.82-.57,.51-.38,.95-1.04,1.29-1.97l.36,.23c-.16,1.06-.63,2.03-1.42,2.9-.78,.87-1.76,1.31-2.94,1.31-1.28,0-2.37-.5-3.28-1.49-.91-.99-1.36-2.33-1.36-4.01,0-1.82,.47-3.24,1.4-4.26,.93-1.02,2.1-1.53,3.51-1.53,1.19,0,2.17,.39,2.94,1.18,.77,.79,1.15,1.84,1.15,3.15h-7.35c0,1.58,.38,2.82,1.15,3.72Zm14.17-5.98c-.2,.21-.44,.31-.72,.31s-.58-.13-.91-.4c-.34-.27-.59-.4-.75-.4-.14,0-.29,.08-.45,.23-.35,.32-.71,.84-1.08,1.57v5.1c0,.59,.07,1.03,.22,1.33,.1,.21,.28,.38,.53,.52,.25,.14,.62,.21,1.1,.21v.42h-5.45v-.42c.54,0,.94-.08,1.21-.26,.19-.12,.33-.32,.41-.59,.04-.13,.06-.51,.06-1.13v-4.12c0-1.24-.03-1.98-.08-2.21-.05-.24-.14-.41-.28-.52-.14-.11-.3-.16-.51-.16-.24,0-.51,.06-.81,.17l-.12-.42,3.22-1.3h.49v2.39c.89-1.59,1.8-2.39,2.74-2.39,.42,0,.78,.13,1.06,.39,.28,.26,.42,.56,.42,.9,0,.3-.1,.56-.3,.77Zm5.64,8.49c-.5,.38-1.01,.57-1.53,.57-.36,0-.7-.1-1.05-.3-.34-.2-.59-.48-.75-.85-.16-.37-.24-.93-.24-1.7v-7.15h-1.68v-.38c.43-.17,.86-.46,1.31-.86,.44-.41,.84-.89,1.19-1.45,.18-.29,.42-.83,.74-1.61h.36v3.5h2.48v.81h-2.48v6.9c0,.69,.1,1.15,.3,1.39,.2,.24,.45,.36,.76,.36,.26,0,.5-.08,.74-.24,.24-.16,.43-.39,.56-.7h.45c-.27,.76-.65,1.33-1.15,1.71Zm11.62-1.13c-.87,1.16-1.7,1.74-2.48,1.74-.38,0-.68-.13-.91-.39-.22-.26-.34-.71-.35-1.35-1.09,.84-1.78,1.33-2.06,1.46-.42,.19-.86,.29-1.33,.29-.74,0-1.34-.25-1.82-.75-.48-.5-.71-1.16-.71-1.99,0-.52,.12-.97,.35-1.35,.32-.53,.87-1.02,1.65-1.49,.79-.46,2.09-1.03,3.92-1.7v-.42c0-1.06-.17-1.79-.5-2.18s-.83-.59-1.47-.59c-.49,0-.88,.13-1.16,.39-.29,.26-.44,.57-.44,.91l.02,.67c0,.36-.09,.63-.27,.82-.18,.19-.42,.29-.71,.29s-.52-.1-.7-.3c-.18-.2-.27-.48-.27-.82,0-.67,.34-1.28,1.02-1.84,.68-.56,1.64-.84,2.87-.84,.94,0,1.72,.16,2.32,.48,.46,.24,.79,.62,1.01,1.13,.14,.33,.21,1.01,.21,2.04v3.61c0,1.01,.02,1.64,.06,1.86,.04,.23,.1,.38,.19,.46,.09,.08,.19,.12,.31,.12,.12,0,.23-.03,.33-.08,.16-.1,.48-.38,.94-.85v.65Zm34.56,1.53h-5.25v-.42h.22c.46,0,.81-.09,1.07-.27,.18-.12,.31-.32,.38-.59,.03-.13,.05-.51,.05-1.13v-4.57c0-.87-.1-1.48-.31-1.84-.3-.5-.79-.74-1.45-.74-.41,0-.82,.1-1.24,.31-.41,.2-.92,.59-1.5,1.14l-.02,.13,.02,.5v5.07c0,.73,.04,1.18,.12,1.36,.08,.18,.23,.33,.46,.45,.22,.12,.61,.18,1.15,.18v.42h-5.38v-.42c.59,0,.99-.07,1.21-.21,.22-.14,.37-.35,.46-.63,.04-.13,.06-.52,.06-1.15v-4.57c0-.87-.13-1.49-.38-1.87-.34-.5-.82-.74-1.43-.74-.42,0-.83,.11-1.24,.34-.64,.34-1.14,.72-1.49,1.15v5.7c0,.7,.05,1.15,.14,1.36,.1,.21,.24,.37,.43,.47,.19,.1,.58,.16,1.16,.16v.42h-4.78v-.42c-.12,0-.23,0-.33,0-.05,0-.09,0-.15,0v.42h-4.78v-.42h.22c.5,0,.84-.08,1.04-.23,.2-.15,.33-.37,.41-.67,.03-.12,.05-.48,.05-1.09v-4.35c0-.97-.13-1.67-.38-2.11-.25-.44-.68-.66-1.27-.66-.92,0-1.84,.5-2.75,1.51v5.61c0,.72,.04,1.17,.13,1.34,.11,.22,.26,.39,.45,.49,.19,.1,.57,.16,1.16,.16v.42h-5.2v-.42h-.06v.42h-5.11v-.42c.52,0,.87-.05,1.05-.15s.32-.27,.42-.5c.1-.23,.16-.68,.16-1.34v-4.1c0-1.15-.03-1.9-.1-2.24-.05-.25-.14-.42-.26-.52-.12-.1-.27-.14-.48-.14-.22,0-.48,.06-.79,.17l-.16-.42,3.21-1.3h.51v8.55c0,.67,.05,1.11,.15,1.33,.1,.22,.24,.39,.43,.49,.19,.11,.54,.16,1.04,.16h.18c.54,0,.91-.14,1.1-.41,.19-.27,.28-.8,.28-1.57v-3.95c0-1.28-.03-2.06-.09-2.33-.06-.28-.15-.47-.27-.57-.12-.1-.28-.15-.48-.15-.22,0-.48,.06-.78,.17l-.17-.42,3.2-1.3h.5v2.25c1.25-1.5,2.43-2.25,3.57-2.25,.58,0,1.08,.15,1.5,.44,.42,.29,.75,.77,1,1.43,.17,.46,.25,1.18,.25,2.14v4.54c0,.67,.05,1.13,.16,1.37,.09,.19,.22,.35,.41,.45,.15,.08,.39,.13,.72,.15,.4-.01,.7-.06,.87-.15,.19-.1,.34-.27,.44-.5,.1-.23,.15-.67,.15-1.33v-4.06c0-1.17-.03-1.92-.1-2.26-.05-.26-.14-.43-.25-.53-.12-.1-.27-.14-.48-.14-.22,0-.48,.06-.78,.17l-.17-.42,3.2-1.3h.5v2.26c.77-.77,1.23-1.22,1.37-1.34,.35-.29,.72-.52,1.13-.69,.4-.16,.8-.24,1.2-.24,.67,0,1.24,.19,1.72,.58,.48,.39,.8,.95,.96,1.68,.8-.93,1.47-1.54,2.02-1.83,.55-.29,1.12-.44,1.7-.44s1.07,.15,1.5,.44c.44,.29,.78,.76,1.04,1.42,.17,.45,.26,1.15,.26,2.11v4.57c0,.67,.05,1.12,.15,1.37,.08,.17,.22,.32,.43,.44,.21,.12,.55,.18,1.02,.18v.42Zm3.31-2.91c.77,.9,1.68,1.35,2.73,1.35,.7,0,1.3-.19,1.82-.57,.51-.38,.95-1.04,1.29-1.97l.36,.23c-.16,1.06-.63,2.03-1.42,2.9-.78,.87-1.76,1.31-2.94,1.31-1.28,0-2.37-.5-3.28-1.49-.91-.99-1.36-2.33-1.36-4.01,0-1.82,.47-3.24,1.4-4.26,.93-1.02,2.1-1.53,3.51-1.53,1.19,0,2.17,.39,2.94,1.18,.77,.79,1.15,1.84,1.15,3.15h-7.35c0,1.58,.38,2.82,1.15,3.72Zm17.71,2.91h-5.26v-.42h.22c.5,0,.84-.08,1.04-.23,.2-.15,.33-.37,.41-.67,.03-.12,.05-.48,.05-1.09v-4.35c0-.97-.13-1.67-.38-2.11-.25-.44-.68-.66-1.27-.66-.92,0-1.84,.5-2.75,1.51v5.61c0,.72,.04,1.17,.13,1.34,.11,.22,.26,.39,.45,.49,.19,.1,.57,.16,1.16,.16v.42h-5.26v-.42h.23c.54,0,.91-.14,1.1-.41,.19-.27,.28-.8,.28-1.57v-3.95c0-1.28-.03-2.06-.09-2.33-.06-.28-.15-.47-.27-.57-.12-.1-.28-.15-.48-.15-.22,0-.48,.06-.78,.17l-.17-.42,3.2-1.3h.5v2.25c1.25-1.5,2.43-2.25,3.57-2.25,.58,0,1.08,.15,1.5,.44,.42,.29,.75,.77,1,1.43,.17,.46,.25,1.18,.25,2.14v4.54c0,.67,.05,1.13,.16,1.37,.09,.19,.22,.35,.41,.45,.19,.11,.54,.16,1.05,.16v.42Zm5.12-.4c-.5,.38-1.01,.57-1.53,.57-.36,0-.7-.1-1.05-.3-.34-.2-.59-.48-.75-.85-.16-.37-.24-.93-.24-1.7v-7.15h-1.68v-.38c.43-.17,.86-.46,1.31-.86,.44-.41,.84-.89,1.19-1.45,.18-.29,.42-.83,.74-1.61h.36v3.5h2.48v.81h-2.48v6.9c0,.69,.1,1.15,.3,1.39,.2,.24,.45,.36,.76,.36,.26,0,.5-.08,.74-.24s.43-.39,.56-.7h.45c-.27,.76-.65,1.33-1.15,1.71Zm5.02,2.74c-.55,.69-1.43,1.23-2.63,1.62v-.51c.8-.26,1.41-.67,1.85-1.23,.44-.55,.66-1.14,.66-1.76,0-.15-.03-.27-.1-.37-.05-.07-.11-.1-.16-.1-.09,0-.27,.08-.56,.23-.14,.07-.29,.1-.44,.1-.38,0-.68-.11-.91-.34-.22-.22-.34-.53-.34-.93s.14-.7,.44-.97c.29-.27,.64-.41,1.06-.41,.51,0,.97,.22,1.37,.67,.4,.44,.6,1.04,.6,1.77,0,.8-.28,1.54-.83,2.22Zm12.66-17.66h-.57c-.64,0-1.11,.19-1.4,.57-.19,.25-.29,.84-.29,1.79v10.17c0,.8,.05,1.32,.15,1.58,.08,.19,.24,.36,.49,.5,.33,.19,.69,.28,1.06,.28h.57v.43h-6.75v-.43h.56c.65,0,1.12-.19,1.42-.57,.19-.25,.28-.84,.28-1.79v-10.17c0-.8-.05-1.32-.15-1.58-.08-.19-.24-.36-.48-.5-.34-.19-.7-.28-1.07-.28h-.56v-.43h6.75v.43Zm12.37,15.32h-5.26v-.42h.22c.5,0,.84-.08,1.04-.23,.2-.15,.33-.37,.41-.67,.03-.12,.05-.48,.05-1.09v-4.35c0-.97-.13-1.67-.38-2.11-.25-.44-.68-.66-1.27-.66-.92,0-1.84,.5-2.75,1.51v5.61c0,.72,.04,1.17,.13,1.34,.11,.22,.26,.39,.45,.49,.19,.1,.57,.16,1.16,.16v.42h-5.26v-.42h.23c.54,0,.91-.14,1.1-.41,.19-.27,.28-.8,.28-1.57v-3.95c0-1.28-.03-2.06-.09-2.33-.06-.28-.15-.47-.27-.57-.12-.1-.28-.15-.48-.15-.22,0-.48,.06-.78,.17l-.17-.42,3.2-1.3h.5v2.25c1.25-1.5,2.43-2.25,3.57-2.25,.58,0,1.08,.15,1.5,.44,.42,.29,.75,.77,1,1.43,.17,.46,.26,1.18,.26,2.14v4.54c0,.67,.05,1.13,.16,1.37,.09,.19,.22,.35,.41,.45,.19,.11,.54,.16,1.05,.16v.42Zm8.2-.81c-.84,.76-1.76,1.13-2.78,1.13-1.21,0-2.26-.51-3.16-1.52-.9-1.01-1.35-2.38-1.35-4.11s.5-3.03,1.49-4.08,2.19-1.57,3.58-1.57c1.05,0,1.9,.28,2.58,.83,.67,.55,1.01,1.13,1.01,1.72,0,.29-.09,.53-.28,.71-.19,.18-.45,.27-.8,.27-.46,0-.8-.15-1.03-.44-.13-.16-.22-.47-.26-.93s-.2-.8-.47-1.05c-.27-.23-.65-.35-1.13-.35-.77,0-1.4,.29-1.87,.86-.63,.76-.94,1.76-.94,3.01s.31,2.39,.93,3.36c.62,.97,1.47,1.46,2.53,1.46,.76,0,1.44-.26,2.04-.78,.43-.36,.84-1,1.24-1.94l.34,.16c-.29,1.4-.85,2.48-1.68,3.23Zm5.39,.76c-.25,.25-.56,.38-.91,.38s-.66-.13-.91-.38-.38-.56-.38-.91,.13-.67,.38-.92c.25-.25,.55-.37,.91-.37s.67,.13,.92,.38c.25,.25,.37,.56,.37,.91s-.13,.66-.38,.91Z" /></g></svg></li>
				</ul>
			</div>

							<div class="footer-disclaimer">The Kim Komando Show ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 2,281,044. America's Digital Goddess ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 3,727,509. Digital Diva ® and all material pertaining thereto is a Registered Trademark / Servicemark: No, 2,463,516. Tech Advice You Can Trust ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 6,887,516. Any and all other material herein is protected by Copyright © 1995 - 2023 WestStar MultiMedia Entertainment, Inc. All Rights Reserved.</div>
					</div>
		<!-- /.container -->
	</footer>

					<div id="fs-select-side-wall"></div>
			
	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.komando.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.3'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.komando.com\/tech-tips\/iphone-camera-mounts\/869442\/":869442};
	</script>
						<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.komando.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "add7f97047" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.komando.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var Komando = {"ajax_url":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","ajax_nonce":"1dcf570403","sso_target":"https:\/\/community.komando.com","ads":"true","site_url":"https:\/\/www.komando.com"};
var komandoLoadMore = {"ajaxurl":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","ajaxnonce":"3c453fa2f8","posts":"{\"p\":869442,\"page\":0,\"name\":\"iphone-camera-mounts\",\"category_name\":\"tech-tips\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"update_menu_item_cache\":false,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var personalizationSettings = {"nonce":"add7f97047","shouldShow":"1","shouldTrack":"1","postID":"869442"};
var newContentNotificationSettings = {"checkTime":"120","iconWidth":"40","iconHeight":"40","iconText":"!","iconBackgroundColor":"#bd0000","iconTextColor":"#ffffff","iconTextSize":"28","iconTextBold":"1","iconTextItalic":"","iconBorderRadius":"50","flagVerticalPadding":"2","flagHorizontalPadding":"4","flagText":"New!","flagBackgroundColor":"#bd0000","flagTextColor":"#ffffff","flagTextSize":"14","flagTextBold":"1","flagTextItalic":"","headlineTextColor":"#001e4f","headlineTextSize":"13","headlineTextTransform":"uppercase","headlineTextBold":"1","headlineTextItalic":"","includePosts":"1","includeVideos":"","includePodcasts":"","categories":{"posts":["1","24342","4700","37731","37732","24343","23746","24344","24345","24346","24347","24348","24349","24352","3312","4691","4710","24350","24351","24353","24354","25307","24355","23736","23741","24356","24357","24358","24359","24360","24361","24362","24363"],"videos":["24078","24079","24080","24081","24082","24083","24084","24085","24364"],"podcasts":["24335","24336","40638"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/cache/autoptimize/js/autoptimize_single_53d79c3e8659edd5fd822b273ff8b224.js?ver=1.0.61.9139' id='frontend-js'></script>
<script type='text/javascript' id='k3PrefsCenterFormSubscribeScript-js-extra'>
/* <![CDATA[ */
var formSubscribeOptions = {"signupApiUrl":"https:\/\/www.komando.com\/wp-content\/plugins\/k3-prefs-center\/public\/partials\/form_request.php","prefsCenterPageUrl":"\/subscribe","oneClickUrl":"\/signup"};
var newsletterTopics = {"48724":"Breaking Tech News You Need to Know","48734":"Tech Tips & How-Tos","48723":"Weekend Digital Digest","48784":"Weekly Roundup","48733":"The Current","48736":"Fraud & Security Alerts","48731":"What Kim's Watching","48729":"Great Stuff","48732":"Kim's USA Today Column","48726":"Windows Scoop","48728":"Apple Updates","48727":"Android Updates","48730":"Small-Biz Tips","48735":"Kim's Free Podcasts","checkedByDefault":[48724,48734,48723,48784,48733]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/k3-prefs-center/public/js/formSubscribe.min.js?ver=1.1.7' id='k3PrefsCenterFormSubscribeScript-js'></script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load-native.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'166923932',post:'869442',tz:'-7',srv:'www.komando.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '166923932', '869442' ]);
	</script>		<!--Begin Iterable web push #8393-->
<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/8.2.10/firebase-app.js"></script>
<!-- Firebase libraries -->
<script src="https://www.gstatic.com/firebasejs/8.2.10/firebase-messaging.js"></script>

<script>
	// Your web app's Firebase configuration
	// For Firebase JS SDK v7.20.0 and later, measurementId is optional
	var firebaseConfig = {
		apiKey: "AIzaSyDZoz_3LRBDsupCDCwl5JZg3nT4BsYKLa4",
		authDomain: "komando-webpush.firebaseapp.com",
		projectId: "komando-webpush",
		storageBucket: "komando-webpush.appspot.com",
		messagingSenderId: "68989769411",
		appId: "1:68989769411:web:c1a5e70c01ddaeee4db476",
		measurementId: "G-LYDNL485LW"
	};
	// Initialize Firebase
	firebase.initializeApp(firebaseConfig);
</script>
<!--End Iterable web push #8393-->
	<!-- Begin #8342, Tag ID: Komando_Skin -->
	<div align="center" data-freestar-ad="__1x1" id="Komando_Skin">
		<script data-cfasync="false" type="text/javascript">
			freestar.config.enabled_slots.push({placementName: "Komando_Skin", slotId: "Komando_Skin"});
		</script>
	</div>
	<!-- End #8342, Tag ID: Komando_Skin -->
		</body>
</html>
