<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="theme-color" content="#002664" />
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWK6RF');</script>
<!-- End Google Tag Manager -->
<title>Most-shared fake health stories of 2019: Cancer, &#039;cures&#039; and vaccines - Komando.com</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Social media sites are full of fake news articles. Too many people share these articles, not realizing the damage they&#039;re doing."/>
<link rel="canonical" href="https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Most-shared fake health stories of 2019: Cancer, &#039;cures&#039; and vaccines - Komando.com" />
<meta property="og:description" content="Social media sites are full of fake news articles. Too many people share these articles, not realizing the damage they&#039;re doing." />
<meta property="og:url" content="https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/" />
<meta property="og:site_name" content="Komando.com" />
<meta property="article:publisher" content="https://www.facebook.com/kimkomando" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="fake health news" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="Social Media" />
<meta property="article:section" content="Social media" />
<meta property="article:published_time" content="2019-12-31T08:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-30T23:11:55+00:00" />
<meta property="og:updated_time" content="2019-12-30T23:11:55+00:00" />
<meta property="og:image" content="https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook.jpg" />
<meta property="og:image:secure_url" content="https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Social media sites are full of fake news articles. Too many people share these articles, not realizing the damage they&#039;re doing." />
<meta name="twitter:title" content="Most-shared fake health stories of 2019: Cancer, &#039;cures&#039; and vaccines - Komando.com" />
<meta name="twitter:site" content="@kimkomando" />
<meta name="twitter:image" content="https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook.jpg" />
<meta name="twitter:creator" content="@kimkomando" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.komando.com/#website","url":"https://www.komando.com/","name":"Komando.com","potentialAction":{"@type":"SearchAction","target":"https://www.komando.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/#primaryimage","url":"https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/#webpage","url":"https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/","inLanguage":"en-US","name":"Most-shared fake health stories of 2019: Cancer, &#039;cures&#039; and vaccines - Komando.com","isPartOf":{"@id":"https://www.komando.com/#website"},"primaryImageOfPage":{"@id":"https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/#primaryimage"},"datePublished":"2019-12-31T08:00:00+00:00","dateModified":"2019-12-30T23:11:55+00:00","author":{"@id":"https://www.komando.com/#/schema/person/ce9bbb2b8f9aa0e5869ebe290ba0d098"},"description":"Social media sites are full of fake news articles. Too many people share these articles, not realizing the damage they're doing."},{"@type":["Person"],"@id":"https://www.komando.com/#/schema/person/ce9bbb2b8f9aa0e5869ebe290ba0d098","name":"Mark Jones","image":{"@type":"ImageObject","@id":"https://www.komando.com/#authorlogo","url":"https://secure.gravatar.com/avatar/25d228a4debd78a69bb5ff01d50b86cf?s=96&d=mm&r=g","caption":"Mark Jones"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Komando.com &raquo; Feed" href="https://www.komando.com/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.komando.com/wp-content/themes/komando/dist/css/block-library.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.komando.com/wp-content/themes/komando/dist/css/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-autosuggest-css'  href='https://www.komando.com/wp-content/mu-plugins/elasticpress/dist/css/autosuggest-styles.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='k2PrefsCenterPushdownStyle-css'  href='https://www.komando.com/wp-content/plugins/k2-prefs-center/public/css/pushdown.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.komando.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.komando.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1577790178","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/utils.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.komando.com/wp-json/' />
<link rel='shortlink' href='https://www.komando.com/?p=699113' />
<link rel="alternate" type="application/json+oembed" href="https://www.komando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komando.com%2Fsocial-media%2F2019-most-shared-fake-health-stories%2F699113%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.komando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komando.com%2Fsocial-media%2F2019-most-shared-fake-health-stories%2F699113%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel='manifest' href='https://www.komando.com/wp-content/themes/komando/manifest.json' />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.komando.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '46e85f42-12f2-4abd-bc84-367e83f30a20';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.komando.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5b1b15a7-d107-41ff-b02e-c379c8847bd2";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<link rel="dns-prefetch" href="//hb.nicherev.io">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="//hb.nicherev.io">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<script data-cfasync="false" type="text/javascript">
var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];
var dhbAPI = dhbAPI || {}; dhbAPI.hitTime = Date.now();  dhbAPI.queue = dhbAPI.queue || []; dhbAPI.config = dhbAPI.config || {};
!function (a, b) { var c = b.getElementsByTagName("script")[0], d = b.createElement("script"),  e = "https://hb.nicherev.io/pub/komando/pb.js";  d.async = !0, d.src = e, c.parentNode.insertBefore(d, c)  }(window, document);
</script>
<link rel="amphtml" href="https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/?amp"><link rel="icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-270x270.png" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "d8d92097-4956-4278-a4fb-e4f90a0cbe03");
</script>
	</head>
	<body class="post-template-default single single-post postid-699113 single-format-standard komando-theme">
		<div id="a11y-catcher">
			<a href="#main" class="screen-reader-text is-focusable">Skip to Content</a>
		</div>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWK6RF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script src="https://apis.google.com/js/platform.js"></script>
	
		
		<header class="site-header" role="banner">
			<div class="site-header-top">
				<button class="header-mobile-only header-menu-button" id="header-menu-button">
					<svg version="1.1" class="icon-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16px" viewBox="5 7 20 16" enable-background="new 5 7 20 16" xml:space="preserve">
<path fill="#262D3F" d="M5.755,8.538h18.491C24.662,8.538,25,8.194,25,7.769C25,7.345,24.662,7,24.245,7H5.755
	C5.338,7,5,7.345,5,7.769C5,8.194,5.338,8.538,5.755,8.538z M5.755,15.462h18.491c0.417,0,0.755-0.345,0.755-0.769
	c0-0.425-0.338-0.769-0.755-0.769H5.755C5.338,13.923,5,14.268,5,14.692C5,15.117,5.338,15.462,5.755,15.462z M5.755,22.385h18.491
	c0.417,0,0.755-0.345,0.755-0.769s-0.338-0.769-0.755-0.769H5.755C5.338,20.846,5,21.191,5,21.615S5.338,22.385,5.755,22.385z" />
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
					<span class="screen-reader-text">Toggle mobile menu</span>
				</button>
				<div class="header-logo">
					<a href="https://www.komando.com">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="800.013px" height="74.863px" viewBox="0 602.562 800.013 74.863" enable-background="new 0 602.562 800.013 74.863" xml:space="preserve">
<path fill="#0394E0" d="M72.745,605.239H55.352l-44.217,34.495v-34.495H0v70.654h11.134v-22.934l17.634-13.785l32.87,36.719h15.037
	l-39.143-43.471L72.745,605.239z M82.814,605.239h11.134v70.654H82.814V605.239z M171.995,605.239l-24.093,54.819l-24.093-54.819
	h-15.103v70.654H119.2v-55.365l24.386,55.365h8.817l24.2-55.325v55.325h10.495v-70.654H171.995z" />
<path fill="#202D60" d="M275.626,605.279h-17.394l-44.231,34.495v-34.495h-11.134v70.654h11.134v-22.921l17.634-13.798l32.87,36.719
	h15.037l-39.143-43.471L275.626,605.279z M314.995,602.562c-18.353,0-38.171,14.451-38.171,37.798
	c0,20.098,17.487,37.065,38.171,37.065c21.11,0,38.331-16.795,38.331-37.438S336.105,602.562,314.995,602.562z M342.857,640.08
	c-0.095,15.303-12.559,27.642-27.862,27.583c-15.037,0-27.756-12.506-27.756-27.303c-0.077-15.358,12.311-27.872,27.669-27.949
	C330.267,612.334,342.78,624.721,342.857,640.08z M402.098,660.098l-24.093-54.819h-15.103v70.654h10.482v-55.365l24.399,55.365
	h8.817l24.2-55.325v55.325h10.482v-70.654h-15.09L402.098,660.098z M484.206,605.266l-36.319,70.654h12.453l8.857-17.607h41.86
	l8.75,17.607h12.533l-36.24-70.588L484.206,605.266z M474.337,648.111l15.796-31.645l15.782,31.645H474.337z M600.902,658.633
	l-48.266-53.354h-13.771v70.654h10.775v-58.082l52.075,58.082h10.322v-70.654h-11.134V658.633z M655.828,605.266h-29.021v70.654
	h26.41c12.12,0,40.315-3.503,40.315-35.96C693.532,618.278,679.441,605.266,655.828,605.266z M654.496,665.718h-16.555v-50.237
	h17.887c9.856,0,26.384,3.143,26.384,24.226c0,21.496-15.063,26.011-27.689,26.011H654.496z M739.721,602.562
	c-18.366,0-38.184,14.451-38.184,37.798c0,20.098,17.487,37.065,38.184,37.065c21.096,0,38.264-16.795,38.264-37.438
	S760.87,602.562,739.721,602.562z M767.53,640.08c-0.088,15.301-12.548,27.641-27.849,27.583c-15.05,0-27.769-12.506-27.769-27.303
	c-0.077-15.358,12.311-27.872,27.669-27.949C754.939,612.334,767.452,624.721,767.53,640.08L767.53,640.08z M779.343,615.947
	c-0.007-5.708,4.614-10.341,10.322-10.348c5.708-0.007,10.341,4.614,10.348,10.322c0.007,5.708-4.614,10.341-10.322,10.348
	c-0.009,0-0.018,0-0.027,0c-5.686,0.015-10.307-4.583-10.322-10.268C779.343,615.982,779.343,615.965,779.343,615.947z
	 M780.901,615.947c-0.007,4.847,3.916,8.783,8.764,8.79c4.847,0.007,8.783-3.916,8.79-8.764c0.007-4.847-3.916-8.783-8.764-8.79
	c-0.009,0-0.018,0-0.027,0c-4.84-0.029-8.787,3.87-8.817,8.71c0,0.018,0,0.036,0,0.053H780.901z M789.425,617.279h-2.038v4.675
	h-1.665v-11.907h4.821c1.997-0.125,3.717,1.392,3.842,3.389c0.005,0.073,0.007,0.147,0.007,0.22
	c0.035,1.768-1.269,3.279-3.023,3.503l3.17,4.728h-2.038L789.425,617.279z M787.387,611.578v4.195h3.156
	c1.159,0.092,2.172-0.772,2.265-1.93c0.092-1.159-0.772-2.173-1.93-2.265c-0.111-0.009-0.223-0.009-0.334,0H787.387z" />
</svg>
											<span class="screen-reader-text">
							Komando.com						</span>
										</a>
				</div>
				<button class="header-mobile-only header-search-button" id="header-search-button">
					<svg version="1.1" class="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="5 5 20 20" enable-background="new 5 5 20 20" xml:space="preserve">
<path d="M24.755,23.58l-4.808-4.808c1.192-1.453,1.91-3.314,1.91-5.343C21.857,8.776,18.082,5,13.429,5
	C8.771,5,5,8.776,5,13.429s3.771,8.429,8.429,8.429c2.029,0,3.886-0.714,5.339-1.906l4.808,4.804c0.327,0.327,0.853,0.327,1.18,0
	C25.082,24.433,25.082,23.902,24.755,23.58z M13.429,20.18c-3.727,0-6.755-3.029-6.755-6.751s3.029-6.755,6.755-6.755
	c3.722,0,6.755,3.033,6.755,6.755S17.151,20.18,13.429,20.18z" />
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
					<span class="screen-reader-text">Toggle search</span>
				</button>
				<nav class="header-secondary-menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-684104" class="menu-item--icon-watch menu-item menu-item-type-custom menu-item-object-custom menu-item-684104"><a href="https://community.komando.com/watch/">watch</a></li>
<li id="menu-item-684105" class="menu-item--icon-listen menu-item menu-item-type-custom menu-item-object-custom menu-item-684105"><a href="https://community.komando.com/listen/">listen</a></li>
<li id="menu-item-684106" class="menu-item--icon-newsletters menu-item menu-item-type-custom menu-item-object-custom menu-item-684106"><a href="/subscribe">Get Newsletters</a></li>
<li id="menu-item-687388" class="menu-item--icon-call menu-item menu-item-type-post_type menu-item-object-page menu-item-687388"><a href="https://www.komando.com/contact-us/askkim/">Be a caller</a></li>
<li id="menu-item-684107" class="-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-684107"><a href="https://community.komando.com/membership-account/membership-levels/">Join <span>the community</span></a></li>
<li id="menu-item-684108" class="js-signin menu-item menu-item-type-custom menu-item-object-custom menu-item-684108"><a href="https://community.komando.com/login/?redirect=https://www.komando.com">Sign in</a></li>
<li id="menu-item-684117" class="js-name menu-item menu-item-type-custom menu-item-object-custom menu-item-684117"><a href="#">Hello</a></li>
</ul></nav>
			</div>
			<div class="site-header-bottom">
				<nav id="header-menu" class="header-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-684945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-684945"><a href="https://www.komando.com/category/news/">News</a></li>
<li id="menu-item-684944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684944"><a href="https://www.komando.com/category/how-tos/">How-tos</a></li>
<li id="menu-item-684121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684121"><a href="https://www.komando.com/video/">Videos</a></li>
<li id="menu-item-684122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684122"><a href="https://www.komando.com/deals/">Deals</a></li>
<li id="menu-item-684946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684946"><a href="https://www.komando.com/category/reviews/">Reviews</a></li>
<li id="menu-item-684109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684109"><a href="/show-picks">Kim&#8217;s Show</a></li>
<li id="menu-item-684124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684124"><a href="https://www.komando.com/station-finder/">Find a Station</a></li>
<li id="menu-item-684115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684115"><a href="/episode">Podcasts</a></li>
<li id="menu-item-694329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694329"><a target="_blank" rel="noopener noreferrer" href="https://community.komando.com/">Community</a></li>
<li id="menu-item-684116" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-684116"><a href="/subscribe">Get Newsletters</a></li>
</ul></nav>
				<div class="header-search" id="header-search">
					
<div itemscope itemtype="http://schema.org/WebSite">
	<form role="search" class="search-form" method="get" action="https://www.komando.com/">
		<meta itemprop="target" content="https://www.komando.com/?s={s}" />
		<label for="search-field-5e0b2ae28de056.18177820" class="screen-reader-text">
			Search for:		</label>
		<input itemprop="query-input" type="search" id="search-field-5e0b2ae28de056.18177820" value="" placeholder="Search &hellip;" name="s" />
		<button type="submit">
			<svg version="1.1" class="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="5 5 20 20" enable-background="new 5 5 20 20" xml:space="preserve">
<path d="M24.755,23.58l-4.808-4.808c1.192-1.453,1.91-3.314,1.91-5.343C21.857,8.776,18.082,5,13.429,5
	C8.771,5,5,8.776,5,13.429s3.771,8.429,8.429,8.429c2.029,0,3.886-0.714,5.339-1.906l4.808,4.804c0.327,0.327,0.853,0.327,1.18,0
	C25.082,24.433,25.082,23.902,24.755,23.58z M13.429,20.18c-3.727,0-6.755-3.029-6.755-6.751s3.029-6.755,6.755-6.755
	c3.722,0,6.755,3.033,6.755,6.755S17.151,20.18,13.429,20.18z" />
</svg>
			<span class="screen-reader-text">Submit</span>
		</button>
	</form>
</div>
				</div>
			</div>
		</header>

		
		<main id="main" role="main">

					<article class="post-article">
			<div class="container">
								<div class="post-featured-image aspect-ratio aspect-ratio--featured">
					<img width="1200" height="675" class="aspect-ratio__element lazyload wp-post-image" alt="" data-src="https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook.jpg" data-srcset="https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook.jpg 1200w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-310x174.jpg 310w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-640x360.jpg 640w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-768x432.jpg 768w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-970x546.jpg 970w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-220x124.jpg 220w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-444x250.jpg 444w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-320x180.jpg 320w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-600x338.jpg 600w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-900x506.jpg 900w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-141x80.jpg 141w, https://www.komando.com/wp-content/uploads/2019/12/fake-health-news-Facebook-824x464.jpg 824w" data-sizes="(max-width: 1128px) 100vw, 1088px" />
					<div class="post-featured-image__photo-credit">© Artur Szczybylo | <a href="https://www.dreamstime.com/handwritten-text-showing-fake-news-business-fitness-health-concept-writing-hoax-journalism-written-sticky-note-empty-paper-ba-image110702249"> Dreamstime.com </a></div>				</div>
				
				<header class="post-header">

					<a href="https://www.komando.com/category/news/social-media/" class="post-slug post-slug--bg">Social media</a>					<h1 class="post-title">Most-shared fake health stories of 2019: Cancer, &#8216;cures&#8217; and vaccines</h1>
					<div class="post-meta">
						<div class="post-byline">
				By Mark Jones, Komando.com
			</div>
			<div>&bull;</div>						<div class="post-date">December 31, 2019</div>
						<div class="post-sharing">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-699113" class="share-twitter sd-button share-icon no-text" href="https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-699113" class="share-facebook sd-button share-icon no-text" href="https://www.komando.com/social-media/2019-most-shared-fake-health-stories/699113/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
					</div>
				</header>
				<!-- /.post-header -->

				
				<div class="ad-leaderboard"><!-- /1064811/kom_billboard_top --><div id="div-gpt-ad-1548960095767-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960095767-0'); });</script></div></div>			</div>

			<div class="container container-with-sidebar">

				<div class="main-content">

					<div class="post-body">
						<p>Fake news has been making headlines recently. It started a few years ago, before the 2016 presidential election, and is still going strong — especially on social media.</p><p>Unfortunately, this phenomenon isn’t contained to just politics. <a rel="noreferrer noopener" href="https://www.komando.com/technology/top-10-fake-news-articles-on-facebook-in-2019/612113/" target="_blank">Tap or click here to see the top 10 fake news articles on Facebook in 2019</a>. The scourge of fake news has even reached the medical field.</p><div class="ad-in-content"><!-- /1064811/kom_ic_square_1 --><div id="div-gpt-ad-1548960367808-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960367808-0'); });</script></div></div><p>In 2019, there were tons of fake health stories circulating. Did you fall for any of them? Here are some of the most-shared stories of the year.</p><h2>Why is fake news even a thing?</h2><p>Fake news is meant to scare people and incite a strong emotional response, and that’s what makes it so easy to spread. Facebook has been one of the worst offenders by allowing stories that are known to be fake to still be passed around. </p><p>One way to cut down on the sharing of fake posts is to recognize them when you see them. Can you recognize fake news when you see it? <a rel="noreferrer noopener" aria-label="Tap or click here and take this test to see if you can spot fake news (opens in a new tab)" href="https://www.komando.com/social-media/take-this-test-to-see-if-you-can-spot-fake-news/578786/" target="_blank">Tap or click here and take this test to see if you can spot fake news</a>.</p><p>As we said earlier, some of the fake news has turned its attention to the health field. To find out just how crazy things have gotten, <a href="https://www.nbcnews.com/news/us-news/social-media-hosted-lot-fake-health-news-year-here-s-n1107466">NBC News</a> put together a list of the most viral misinformation about health in 2019. </p><p>It turns out the most-shared stories included conspiracy theories between the medical community and governments. Many of the posts also try to convince people to stay away from common medical treatment for life-threatening diseases, and instead opt for unproven cures.</p><p>And you won’t believe just how viral articles like these went. The top 50 articles were shared more than 12 million times and have received tons of comments and reactions. Of course, most of this has been happening on Facebook.</p><h2>Don’t fall for misinformation</h2><p>One of the biggest concerns about fake medical news is the fact that so many people search for health information online. Whether someone has actually been diagnosed with a disease, or just feel like they’re coming down with something, a quick internet search is done by many. </p><p>It could be life-threatening if someone ignores doctor’s orders and follows advice from social media. Here are a few of the most-shared fake health stories from 2019.</p><div class="ad-in-content"><!-- /1064811/kom_ic_square_2 --><div id="div-gpt-ad-1548960392002-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960392002-0'); });</script></div></div><p>According to NBC News, the most engaged-with article dealing with cancer this year had the headline, “Cancer industry not looking for a cure; they’re too busy making money.” The article had over 5 million engagements on the site “Natural News.”</p><p>The site in question is owned and operated by someone who sells dietary supplements and who goes by the pseudonym “The Health Ranger.” Natural News had almost 3 million Facebook followers until the site was banned this summer for using “misleading or inaccurate information.”</p><p><strong><a rel="noreferrer noopener" aria-label="You might also like: 5 health apps you never knew existed (opens in a new tab)" href="https://www.komando.com/downloads/5-health-apps-you-never-knew-existed/695686/" target="_blank">You might also like: 5 health apps you never knew existed</a></strong></p><p>Cancer was the most popular type of health misinformation article this year. Many of these articles pushed unproven cures that could put a reader’s life at risk.</p><p>Another popular topic was processed foods. There were lots of stories with clickbait headlines trying to scare readers away from eating processed foods. One of the most-shared articles had the headline, “Scientists Warn People to Stop Eating Instant Noodles Due to Cancer and Stroke Risks.”</p><p>That article also pushes “natural cures” that have zero evidence of working. Another article with nearly 1 million engagements had the headline, “Ginger is 10,000x more effective at killing cancer than chemo.” </p><p>Dates, garlic, thyme, limes, okra and several other herbs and vegetables were mentioned in 2019 as cures for asthma, cancer, diabetes and influenza. None of these natural supplements for medication have been proven to work.</p><p>Then there was all the the anti-vax propaganda. Most of the medical and scientific communities agree that vaccines are safe. That didn’t stop anti-vaccine warriors from posting fake claims that vaccines cause serious harm or even death. This has been a problem for quite a while now.</p><p>Misinformation is nothing new, but we need to be more vigilant when it comes to health-related news. And we can’t stress this enough: <strong>If you are feeling ill, don’t turn to the internet for medical advice</strong>. See a doctor ASAP and find out what’s <em>really</em> going on. Your life could depend upon it.</p>
																								</div>

					
<footer class="post-footer">

		<div class="post-source">
		<p>Source:		<a href="https://www.nbcnews.com/news/us-news/social-media-hosted-lot-fake-health-news-year-here-s-n1107466" target="_blank" title="NBC News">NBC News</a>		</p>
	</div>
	
		<div class="post-tags">
		<p>More:</p>
		<ul><li class="post-slug"><a href="https://www.komando.com/tag/facebook/" rel="tag">Facebook</a></li><li class="post-slug"><a href="https://www.komando.com/tag/fake-health-news/" rel="tag">fake health news</a></li><li class="post-slug"><a href="https://www.komando.com/tag/fake-news/" rel="tag">fake news</a></li><li class="post-slug"><a href="https://www.komando.com/tag/social-media/" rel="tag">Social Media</a></li></ul>	</div>
	</footer>
<!-- /.post-footer -->

					<div class="related-stories">
	<h2 class="type--title-1">Related Stories</h2>

	<div class="row">
					<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt="" data-src="https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-600x338.jpg" data-srcset="https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-600x338.jpg 600w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-310x174.jpg 310w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-640x360.jpg 640w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-768x432.jpg 768w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-970x546.jpg 970w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-220x124.jpg 220w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-444x250.jpg 444w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-320x180.jpg 320w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-900x506.jpg 900w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-141x80.jpg 141w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news-824x464.jpg 824w, https://www.komando.com/wp-content/uploads/2019/12/Facebook-hoax-fake-news.jpg 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/news/social-media/" class="post-slug post-slug--bg">Social media</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/social-media/facebook-kidnapping-hoax/695345/" class="post-link">Don&#8217;t fall for this kidnapping hoax spreading across Facebook</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
						<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt="" data-src="https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet.jpg" data-srcset="https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet.jpg 970w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-310x174.jpg 310w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-520x293.jpg 520w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-768x432.jpg 768w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-60x34.jpg 60w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-115x65.jpg 115w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-130x73.jpg 130w, https://www.komando.com/wp-content/uploads/2019/11/fake-news-on-tablet-100x56.jpg 100w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/news/technology/" class="post-slug post-slug--bg">Technology</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/technology/top-10-fake-news-articles-on-facebook-in-2019/612113/" class="post-link">Top 10 fake news articles on Facebook in 2019</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
						<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt="Bad News game to help educate people about spotting fake news" data-src="https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic.jpg" data-srcset="https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic.jpg 970w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-310x174.jpg 310w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-520x293.jpg 520w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-768x432.jpg 768w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-60x34.jpg 60w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-115x65.jpg 115w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-130x73.jpg 130w, https://www.komando.com/wp-content/uploads/2019/07/Fake-news-graphic-100x56.jpg 100w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/news/social-media/" class="post-slug post-slug--bg">Social media</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/social-media/take-this-test-to-see-if-you-can-spot-fake-news/578786/" class="post-link">Take this test to see if you can spot fake news</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
				</div>
	<!-- /.row -->

</div>
<!-- /.related-stories -->

					<div id="taboola-below-article-thumbs-mix"></div>

					<!-- wp:komando/rotating-promo -->
<div class="promo-cta promo-cta-684772 promo-cta--no-bg promo-cta--no-bg-color">			<div class="promo-cta__image">
			<img width="865" height="250" class="attachment-promo-image size-promo-image lazyload wp-post-image" alt="Komando.com App background" data-src="https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-865x250.png" data-srcset="https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-865x250.png 865w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-640x185.png 640w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-768x222.png 768w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-970x280.png 970w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-220x64.png 220w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-622x180.png 622w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-600x173.png 600w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-900x260.png 900w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-141x41.png 141w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg-824x238.png 824w, https://www.komando.com/wp-content/uploads/2019/11/img-hand-phone-app-blue-bg.png 1366w" data-sizes="(max-width: 1280px) 100vw, 1263px" />		</div>
		<div class="promo-cta-inner">
				<h2 class="promo-cta-title">Check out the free Komando.com App!</h2>
		<div class="body-1">
			<p>Get the latest tech updates and breaking news on the go, straight to your phone, with the Komando.com App, available in the Apple Store and Google Play Store.</p>
		</div>
					<a href="/app" class="komando-button komando-button--sm-block komando-button-tertiary"><span>Download Now</span> <svg version="1.1" class="icon-button-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="13.333px" viewBox="5 8 20 13.333" enable-background="new 5 8 20 13.333" xml:space="preserve">
<path d="M24.728,14.03l-5.952-5.766c-0.363-0.352-0.952-0.352-1.315,0c-0.363,0.352-0.363,0.922,0,1.274l4.364,4.228
	H5.93c-0.514,0-0.93,0.403-0.93,0.901c0,0.497,0.416,0.901,0.93,0.901h15.895l-4.364,4.228c-0.363,0.352-0.363,0.922,0,1.274
	c0.182,0.176,0.42,0.264,0.658,0.264c0.238,0,0.476-0.088,0.658-0.264l5.952-5.766C25.091,14.952,25.091,14.381,24.728,14.03z"/>
</svg>
</a>					</div>
</div>
<!-- wp:komando/rotating-promo -->

				</div>
				<!-- /.main-content -->

				<aside class="sidebar">
					<div><div class="ad-in-content"><!-- /1064811/kom_sidebar_1 --><div id="div-gpt-ad-1548960416992-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960416992-0'); });</script></div></div></div>

					<div>
	<div class="widget-most-popular widget-list">
					<div class="widget-title">
				<h2 class="type--title-1">Most Popular</h2>
			</div>
				<ol>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/tech-tips/" class="post-slug post-slug--bg">Tech tips</a>
												<h3 class="post-title"><a href="https://www.komando.com/tech-tips/apple-airpods-10-secrets-youll-wish-you-knew-sooner/694154/" class="post-link">Apple AirPods: 10 secrets you&#8217;ll wish you knew sooner</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/lifestyle/" class="post-slug post-slug--bg">Lifestyle</a>
												<h3 class="post-title"><a href="https://www.komando.com/lifestyle/before-you-buy-anything-else-on-amazon-read-this-important-warning/698371/" class="post-link">Before you buy anything else on Amazon, read this important warning</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/tv-streaming/" class="post-slug post-slug--bg">TV &amp; streaming</a>
												<h3 class="post-title"><a href="https://www.komando.com/tv-streaming/sling-tv-increases-prices/698296/" class="post-link">Live TV streaming service increases prices and adds Fox News, MSNBC to its lineup</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/" class="post-slug post-slug--bg">News</a>
												<h3 class="post-title"><a href="https://www.komando.com/news/card-info-stolen-in-massive-data-breach/697859/" class="post-link">Payment card info stolen in massive data breach of convenience store chain</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/security-privacy/" class="post-slug post-slug--bg">Security &amp; privacy</a>
												<h3 class="post-title"><a href="https://www.komando.com/security-privacy/chat-app-government-spy-tool/698180/" class="post-link">Delete this chat app! It&#8217;s a government spy tool</a></h3>
				</div>
							</li>
								</ol>
	</div>
</div>
<div>
	<div class="widget-taboola">
					<div class="widget-title">
				<h2 class="type--title-1">Trending Now</h2>
			</div>
		
		<div id="taboola-right-rail-thumbnails"></div>
		
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'alternating-thumbnails-rr',
				container: 'taboola-right-rail-thumbnails',
				placement: 'Alternating Right Rail Thumbnails',
				target_type: 'mix'
			});
		</script>

		<div id="taboola-right-rail-thumbnails-with-video"></div>
	</div>
</div>
<div> <!-- wrapper required for sticky functionality -->
	<div class="widget-staff-picks widget-list">
					<div class="widget-title">
				<h2 class="type--title-1">Staff Picks</h2>
			</div>
				<ol>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/tech-tips/" class="post-slug post-slug--bg">Tech tips</a>
												<h3 class="post-title"><a href="https://www.komando.com/tech-tips/video-doorbell-security-airpods-as-hearing-aids-pc-bloatware-and-more-tech-qa/698607/" class="post-link">Video doorbell security, AirPods as hearing aids, PC bloatware and more: Tech Q&#038;A</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/kims-column/" class="post-slug post-slug--bg">Kim&#039;s column</a>
												<h3 class="post-title"><a href="https://www.komando.com/kims-column/3-things-i-taught-60000-nasa-employees-about-cybersecurity/698580/" class="post-link">3 things I taught 60,000 NASA employees about cybersecurity</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/tech-tips/" class="post-slug post-slug--bg">Tech tips</a>
												<h3 class="post-title"><a href="https://www.komando.com/tech-tips/12-questions-about-social-media-youre-too-embarrassed-to-ask/598706/" class="post-link">12 questions about social media you&#8217;re too embarrassed to ask</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/videos/kims-favorite-calls/" class="post-slug post-slug--bg">Kim&#039;s favorite calls</a>
												<h3 class="post-title"><a href="https://www.komando.com/video/kims-favorite-calls/dad-takes-over-daughters-social-media-accounts-and-gains-thousands-of-followers-kim-komando-show/698660/" class="post-link">Dad takes over daughter&#8217;s social media accounts and gains thousands of followers</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/videos/future-tech/" class="post-slug post-slug--bg">Future tech</a>
												<h3 class="post-title"><a href="https://www.komando.com/video/future-tech/the-truth-about-wireless-charging/698589/" class="post-link">The truth about wireless charging</a>
						</h3>
					</div>
									</li>
								</ol>
	</div>
	<!-- /.widget-staff-picks -->
</div>
				</aside>

			</div>
			<!-- /.container-with-sidebar -->

		</article>
		<!-- /.post-article -->

				</main>

	<footer class="site-footer" id="site-footer" role="contentinfo">
		<nav class="container footer-menu"><ul id="menu-footer" class="row"><li id="menu-item-684110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684110"><a href="#">Connect with Kim</a>
<ul class="sub-menu">
	<li id="menu-item-684953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684953"><a href="https://www.komando.com/contact-us/">Need Help?</a></li>
	<li id="menu-item-684955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684955"><a href="https://www.komando.com/the-show/">About Kim&#8217;s Show</a></li>
	<li id="menu-item-684954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684954"><a href="https://www.komando.com/contact-us/askkim/">Be a Caller</a></li>
	<li id="menu-item-684111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684111"><a href="https://www.komando.com/ambassador">Become an Ambassador</a></li>
</ul>
</li><li id="menu-item-684112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684112"><a href="#">More ways to connect</a>
<ul class="sub-menu">
	<li id="menu-item-684113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684113"><a target="_blank" rel="noopener noreferrer" href="https://community.komando.com/">Community</a></li>
	<li id="menu-item-684956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684956"><a href="https://www.komando.com/affiliates/">Affiliates</a></li>
	<li id="menu-item-684957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684957"><a href="https://www.komando.com/subscribe/">Newsletters</a></li>
<li class="menu-item menu-item-social"><div class="fb-like" data-href="https://www.facebook.com/kimkomando" data-width="" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div> <a href="https://twitter.com/kimkomando?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-show-count="false">Follow @kimkomando</a></li><li class="menu-item menu-item-social"><div class="g-ytsubscribe" data-channel="kimkomandoshow" data-layout="default" data-theme="dark" data-count="hidden"></div></li></ul>
</li><li id="menu-item-684114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684114"><a href="https://www.weststar.com/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-684958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684958"><a href="https://www.komando.com/contact-us/advertising/">Advertise with Us</a></li>
	<li id="menu-item-684959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684959"><a href="https://www.komando.com/sponsors/">Kim Recommends</a></li>
	<li id="menu-item-684960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684960"><a href="https://www.komando.com/careers/">Careers</a></li>
	<li id="menu-item-684961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684961"><a href="https://www.komando.com/faqs/">FAQ</a></li>
	<li id="menu-item-684962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684962"><a href="https://www.komando.com/app/">Komando.com App</a></li>
	<li id="menu-item-684963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684963"><a href="https://www.komando.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-684964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684964"><a href="https://www.komando.com/terms-conditions/">Terms and Conditions</a></li>
</ul>
</li>
</ul></nav>
		<hr>

		<div class="container">

			<nav class="footer-social">
				<ul>
											<li>
							<a href="https://www.facebook.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10.924px" height="20px" viewBox="100 100 10.924 20" enable-background="new 100 100 10.924 20" xml:space="preserve">
<path d="M110.512,100.004l-2.62-0.004c-2.944,0-4.846,1.932-4.846,4.922v2.269h-2.634
	c-0.228,0-0.412,0.183-0.412,0.408v3.288c0,0.225,0.185,0.408,0.412,0.408h2.634v8.297c0,0.225,0.184,0.408,0.412,0.408h3.437
	c0.228,0,0.412-0.183,0.412-0.408v-8.297h3.08c0.228,0,0.412-0.182,0.412-0.408l0.001-3.288c0-0.108-0.044-0.212-0.121-0.288
	s-0.182-0.12-0.292-0.12h-3.081v-1.924c0-0.925,0.223-1.394,1.439-1.394l1.765-0.001c0.227,0,0.412-0.183,0.412-0.408v-3.053
	C110.924,100.187,110.739,100.005,110.512,100.004z" />
</svg>
								<span class="screen-reader-text">facebook</span>
							</a>
						</li>
											<li>
							<a href="https://www.pinterest.com/kimkomando/" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100.001 100.001" xml:space="preserve">
<g>
	<path d="M43.081,66.14c-2.626,13.767-5.833,26.966-15.333,33.861c-2.932-20.809,4.307-36.436,7.668-53.027
		c-5.73-9.646,0.689-29.062,12.777-24.277c14.873,5.885-12.881,35.865,5.75,39.611c19.453,3.908,27.395-33.752,15.332-46
		C51.847-1.376,18.542,15.905,22.638,41.224c0.996,6.191,7.391,8.068,2.555,16.611c-11.154-2.473-14.484-11.27-14.055-23
		c0.69-19.197,17.25-32.639,33.86-34.498c21.006-2.352,40.721,7.711,43.443,27.471c3.066,22.303-9.48,46.459-31.943,44.721
		C50.41,72.056,47.853,69.04,43.081,66.14z" />
</g>
</svg>
								<span class="screen-reader-text">pinterest</span>
							</a>
						</li>
											<li>
							<a href="https://twitter.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 20">
  <path d="M24.621831,2.36631471 C23.7156093,2.76786846 22.7432466,3.04019762 21.7215999,3.16177817 C22.7647706,2.53709876 23.5632917,1.54626961 23.9417524,0.369247605 C22.9632342,0.947740883 21.8831306,1.36780127 20.7322593,1.59551335 C19.8106691,0.612368467 18.4997958,0 17.045818,0 C14.2563853,0 11.9946733,2.26171198 11.9946733,5.04961589 C11.9946733,5.44501417 12.0392904,5.83119937 12.1254669,6.20048721 C7.92824253,5.98967249 4.20643749,3.97876565 1.71548462,0.923119012 C1.28005568,1.66780992 1.03234839,2.53552972 1.03234839,3.46178682 C1.03234839,5.21424448 1.9247303,6.76051408 3.27869182,7.66516669 C2.45092221,7.6374872 1.67239635,7.40977512 0.990829158,7.0312742 L0.990829158,7.09435769 C0.990829158,9.54069348 2.73250469,11.5823777 5.04189138,12.0470551 C4.61877337,12.1609112 4.17260254,12.2239947 3.71102291,12.2239947 C3.38486358,12.2239947 3.06944615,12.1916885 2.76018418,12.1301338 C3.40328976,14.1379831 5.26807465,15.5980761 7.47748527,15.6381068 C5.74964948,16.9920683 3.5710162,17.7967448 1.20470149,17.7967448 C0.796992269,17.7967448 0.395398285,17.772123 0,17.7275059 C2.2355613,19.1630173 4.88961396,20 7.74213015,20 C17.0335875,20 22.1124519,12.3040157 22.1124519,5.62967821 L22.0955144,4.9757905 C23.0878723,4.26799217 23.946379,3.37870812 24.621831,2.36631471 Z" />
</svg>
								<span class="screen-reader-text">twitter</span>
							</a>
						</li>
											<li>
							<a href="https://www.youtube.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
youtube
<path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
</svg>
								<span class="screen-reader-text">youtube</span>
							</a>
						</li>
									</ul>
			</nav>

			<div class="footer-network">
				<ul>
					<li>
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="127px" height="72px" viewBox="0 0 127 72" enable-background="new 0 0 127 72" xml:space="preserve">
<path fill="#00A1FF" d="M8.002,61.98c-3.013-0.299-4.842-0.599-4.842-2.232c0-1.947,2.394-2.356,4.402-2.356
	c3.413,0,4.694,1.61,5.31,2.384l0.303,0.375l1.674-1.48l-0.157-0.239c-0.495-0.755-2.472-3.218-7.092-3.218
	c-4.376,0-6.786,1.713-6.786,4.822c0,3.555,3.691,3.944,6.947,4.287c3.158,0.333,5.075,0.657,5.075,2.355
	c0,2.537-3.92,2.666-4.706,2.666c-3.987,0-5.244-1.824-5.996-2.914l-0.208-0.303l-1.558,1.446l-0.214,0.226l0.197,0.24
	c1.172,1.42,2.944,3.565,7.589,3.565c5.339,0,7.241-2.544,7.241-4.926C15.182,62.692,11.2,62.297,8.002,61.98z M29.869,61.939H20.2
	v-6.354h-2.422v15.648H20.2v-7.034h9.669v7.034h2.422V55.585h-2.422V61.939z M42.752,54.984c-3.994,0-8.305,3.201-8.305,8.374
	c0,4.449,3.803,8.209,8.305,8.209c4.59,0,8.325-3.719,8.325-8.292C51.076,58.703,47.342,54.984,42.752,54.984z M48.81,63.296
	c0,3.367-2.718,6.106-6.058,6.106c-3.273,0-6.038-2.768-6.038-6.044c0-3.424,2.709-6.21,6.038-6.21
	C46.092,57.148,48.81,59.906,48.81,63.296z M70.778,55.585l-3.334,11.453l-4.055-11.453h-2.151L57.206,67.09l-3.293-11.505h-2.559
	l4.798,15.648h2.164l4.038-11.638l4.02,11.638h2.164l4.776-15.648H70.778z" />
<path fill="#00A1FF" d="M0,0v2.167h5.271V15h0.85H7.73h0.149V2.167H13V1.609V0H1H0z M25.556,0v6.09h-8.805V0h-0.307H15h-1v15h1
	h1.444h0.307V8.257h8.805V15h0.693H28V0h-1.751H25.556z M32.326,12.834V8.297h6.651V6.13h-6.651V2.167h8.44V0h-0.014H30v15h11
	v-1.609v-0.557H32.326z" />
<path fill="#FFFFFF" d="M25.888,36.165c-3.994,0-8.305,3.201-8.305,8.374c0,4.449,3.803,8.209,8.305,8.209
	c4.59,0,8.325-3.72,8.325-8.292S30.479,36.165,25.888,36.165z M31.947,44.476c0,3.367-2.718,6.106-6.058,6.106
	c-3.273,0-6.038-2.768-6.038-6.044c0-3.424,2.709-6.21,6.038-6.21C29.229,38.328,31.947,41.086,31.947,44.476z M44.832,48.907
	l-5.241-12.142h-3.284v15.648h2.281v-12.26l5.306,12.26h1.917l5.265-12.251v12.251h2.28V36.765h-3.283L44.832,48.907z M62.69,36.766
	l-7.906,15.648h2.708l1.924-3.899h9.106l1.904,3.899h2.727L65.27,36.766H62.69z M60.545,46.254l3.434-7.01l3.433,7.01
	C67.412,46.254,60.545,46.254,60.545,46.254z M88.073,48.582L77.575,36.765H74.58v15.648h2.342V39.551l11.327,12.862h2.245V36.765
	h-2.421V48.582z M100.02,36.765h-6.313v15.648h5.746c2.636,0,8.768-0.775,8.768-7.958C108.221,39.64,105.156,36.765,100.02,36.765z
	 M96.129,39.026h3.891c2.143,0,5.739,0.698,5.739,5.368c0,4.76-3.275,5.76-6.022,5.76H96.13L96.129,39.026L96.129,39.026z
	 M118.266,36.165c-3.994,0-8.304,3.201-8.304,8.374c0,4.449,3.803,8.209,8.304,8.209c4.59,0,8.325-3.72,8.325-8.292
	C126.592,39.884,122.857,36.165,118.266,36.165z M124.326,44.476c0,3.367-2.718,6.106-6.059,6.106c-3.273,0-6.038-2.768-6.038-6.044
	c0-3.424,2.709-6.21,6.038-6.21C121.607,38.328,124.326,41.086,124.326,44.476z M4.469,34v-4.867l3.909-2.929l3.853,4.123L15.534,34
	h0.131H18h1l-8.68-9.228L18.129,19h-1.227h-2.629h-0.169L9.83,22.32l-5.361,4.005V19H3.824H2v15h1.824H4.469z M20,19h2v15h-2V19z
	 M39.726,34H40.3H42V19h-2.854h-0.42L33.5,30.639L28.274,19h-0.42H25v15h1.7h0.574V22.247L32.565,34h0.18h1.553h0.178l5.25-11.744
	V34z M18.129,37h-1.227h-2.629h-0.169l-4.28,3.324l-5.355,4.001V37H3.824H2v15h1.824h0.645v-4.866l3.909-2.93l3.857,4.126L15.534,52
	h0.131H18h1l-8.68-9.228L18.129,37z" />
</svg>
</li>
					<li>
<svg width="1331px" height="522px" viewBox="0 0 1331 522" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 55.2 (78181) - https://sketchapp.com -->
    Artboard
    Created with Sketch.
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(18.000000, 11.000000)" fill="#FFFFFF">
            <path d="M320.743258,161.803557 C337.525246,143.55217 353.39439,134.422496 368.346703,134.422496 C375.529872,134.422496 381.066732,136.611389 384.949311,140.985195 C388.83189,145.362981 390.777165,151.077981 390.777165,158.146116 C390.777165,169.751228 386.26875,181.989129 377.255906,194.85982 C368.239075,207.73051 354.713829,218.794369 336.684154,228.043437 C323.05128,234.940439 305.380364,239.819681 283.691339,242.677181 C291.603986,207.014145 303.953297,180.058924 320.743258,161.803557 L320.743258,161.803557 Z M558.06688,121.806513 C553.522589,129.714386 547.8781,133.666333 541.145374,133.666333 C538.478593,133.666333 533.109154,132.026653 525.041043,128.743314 C516.972933,125.463954 511.838681,123.573547 509.64626,123.068112 C505.568356,122.228373 501.028051,121.806513 496.013386,121.806513 C478.61752,121.806513 464.398671,127.445897 453.352854,138.712726 C442.303051,149.987515 436.77815,163.78152 436.77815,180.098722 C436.77815,189.017466 438.775246,197.93223 442.769439,206.846994 C446.767618,215.765737 455.776476,229.137883 469.803986,246.967411 C483.82751,264.800919 493.035679,278.766056 497.420522,288.858842 C499.927854,294.577822 501.1875,300.806218 501.1875,307.532089 C501.1875,317.963158 497.695571,326.754548 490.727657,333.902279 C483.751772,341.053989 474.304429,344.627854 462.397589,344.627854 C446.887205,344.627854 434.661467,339.326753 425.732333,328.728532 C416.799213,318.13031 411.860285,300.046075 410.923524,274.475826 L402.221604,274.475826 L399.132283,292.114323 C381.365699,307.651483 367.808563,317.839784 358.564518,322.547894 C348.814222,327.510711 338.661319,329.99013 328.109793,329.99013 C314.915404,329.99013 303.702165,324.732807 294.462106,314.218162 C285.23002,303.707496 280.613976,290.964159 280.613976,275.988152 C280.613976,270.436323 281.124213,263.455745 282.148671,255.042436 C311.905807,251.178045 334.997982,245.793369 351.417224,238.896366 C376.187598,228.632448 394.954724,215.172746 407.706644,198.521241 C417.385187,185.738106 422.224459,172.36198 422.224459,158.396843 C422.224459,148.471209 418.485384,139.890749 411.01122,132.655463 C403.533071,125.424156 392.020866,121.806513 376.482579,121.806513 C354.933071,121.806513 333.969537,129.085577 313.595965,143.635745 C310.020325,146.186801 306.592175,148.984604 303.227805,151.897821 L341.463632,93.0404803 C358.313386,67.1319476 369.434941,51.1490494 374.824311,45.0917857 C384.263681,34.6646957 392.431447,27.5965614 399.343553,23.8953425 C406.251673,20.1981033 414.168307,18.0092104 423.105413,17.3366233 L425.628691,8 L324.023917,8 L322.002904,17.3366233 C331.77313,18.3435141 338.685236,20.6597608 342.73125,24.273424 C346.769291,27.8950468 348.794291,32.0579232 348.794291,36.7660329 C348.794291,41.8124261 347.275541,47.9572455 344.246014,55.184572 C341.2125,62.4238379 333.794144,75.0398208 322.002904,93.0404803 L213.57372,257.569612 C220.816683,195.325457 226.249902,146.119144 229.877362,109.946693 C233.49685,73.7782225 235.561713,54.265237 236.067963,51.4037569 C237.750148,41.4781224 239.986417,34.453766 242.764813,30.3306877 C245.547195,26.2115892 248.9594,23.2267352 253.001427,21.3721459 C258.562205,18.8489493 269.340945,17.5037751 285.353593,17.3366233 L288.131988,8 L149.37564,8 L147.354626,17.3366233 C165.715157,18.5146457 177.681791,21.6268535 183.242569,26.6732466 C188.803346,31.7196398 191.585728,38.9549259 191.585728,48.3751251 C191.585728,50.7311698 191.498031,53.5926499 191.33061,56.9516056 L61.1685531,257.569612 L80.1230315,72.8509279 C82.482874,48.2915492 86.8198819,32.8538843 93.1380413,26.5458928 C99.4562008,20.2379014 111.211565,17.1694715 128.396161,17.3366233 L131.174557,8 L2.77839567,8 L0,17.3366233 C14.4899114,17.6749068 24.5152559,20.3612754 30.0800197,25.4116483 C35.6407972,30.4580415 38.4191929,37.8604794 38.4191929,47.6189621 C38.4191929,53.509074 37.8252461,61.9184026 36.649311,72.8509279 L7.07554134,358 L15.6738189,358 L187.790846,93.0404803 L159.990945,358 L169.342618,358 L251.263435,231.895888 C245.503346,248.778223 242.569488,265.413809 242.569488,281.790708 C242.569488,300.463954 247.990748,317.541299 258.845226,333.018762 C269.687746,348.500205 285.812008,356.236946 307.218012,356.236946 C335.61186,356.236946 365.325148,340.134654 396.337943,308.045483 L387.887156,356.236946 L396.581102,356.236946 C400.188632,348.500205 405.518209,344.627854 412.565846,344.627854 C415.388091,344.627854 419.382283,345.634745 424.556398,347.652506 C439.281496,353.367507 452.29252,356.236946 463.573524,356.236946 C484.262008,356.236946 501.378839,349.463318 514.935974,335.92004 C528.485138,322.380742 535.265699,306.859502 535.265699,289.364277 C535.265699,278.598904 532.287992,267.156964 526.336565,255.042436 C520.377165,242.931888 507.214665,224.931229 486.845079,201.040458 C479.163632,191.958542 474.188829,184.890408 471.920669,179.844014 C469.644537,174.797621 468.508465,169.5005 468.508465,163.948672 C468.508465,155.873647 471.366585,148.976644 477.090797,143.253684 C482.807037,137.538684 490.528346,134.677204 500.242766,134.677204 C512.309055,134.677204 522.41811,139.811153 530.565945,150.067111 C538.71378,160.331029 543.178346,176.731807 543.963632,199.277404 L552.661565,199.277404 L567,121.806513 L558.06688,121.806513 Z"></path>
            <path d="M813.020489,213.948443 C806.486374,200.378243 792.133658,181.490854 769.950375,157.294254 C747.767092,133.101643 733.593885,115.650254 727.438732,104.940088 C721.275601,94.23391 718.19603,82.9812544 718.19603,71.1741433 C718.19603,57.68771 723.01883,45.8008211 732.664429,35.5134767 C742.310028,25.2301211 754.847712,20.0844544 770.281469,20.0844544 C789.720264,20.0844544 805.37342,26.5783656 817.248916,39.55821 C829.116434,52.5460322 835.052187,69.2395322 835.052187,89.63871 C835.052187,95.8773322 834.753006,104.054554 834.166611,114.170377 L841.72991,114.170377 L864.878551,0.359398889 L856.417708,0.359398889 C852.265074,8.62038778 848.627032,14.0133656 845.511559,16.54631 C842.400076,19.0752656 838.686241,20.3357544 834.386011,20.3357544 C831.864911,20.3357544 829.559222,20.0844544 827.484899,19.5778656 C826.595334,19.2427989 821.844338,17.1366656 813.243878,13.2554767 C801.07319,7.52344333 792.68814,4.15283222 788.088729,3.13965444 C780.669037,1.28881 772.806557,0.359398889 764.4973,0.359398889 C739.860732,0.359398889 719.683957,8.87168778 703.955008,25.9002544 C688.22606,42.93281 680.359591,63.4237322 680.359591,87.3610544 C680.359591,102.371243 683.774244,116.703321 690.599563,130.357288 C694.752197,138.622266 704.178397,151.187266 718.866196,168.04431 C749.135347,203.286143 767.75638,227.905566 774.733284,241.894599 C779.332695,251.344277 781.634395,261.795166 781.634395,273.259232 C781.634395,290.961921 776.588207,306.606343 766.499819,320.176543 C756.407443,333.750732 741.639863,340.535832 722.205057,340.535832 C701.282324,340.535832 684.328727,333.288021 671.344266,318.784421 C658.359805,304.28481 651.873559,285.485177 651.873559,262.385521 C651.873559,254.288077 652.38815,244.088488 653.429301,231.778777 L645.862013,231.778777 L631.281919,306.179532 C623.120258,315.980232 617.531555,322.155032 614.59958,324.600221 C607.682512,330.503777 602.117743,333.451566 597.905273,333.451566 C596.046361,333.451566 594.446739,332.697666 593.09843,331.177899 C591.746131,329.658132 591.075966,327.468232 591.075966,324.600221 C591.075966,319.881366 593.437502,309.514243 598.160574,293.490877 L641.66151,144.270532 L681.121505,144.270532 L685.421735,128.334921 L645.710428,128.334921 L665.440425,59.5425433 L654.310888,59.5425433 C639.132432,84.32551 625.390046,101.740999 613.083729,111.769066 C600.773423,121.801121 585.343655,129.348099 566.794426,134.40601 L564.269337,144.270532 L602.460804,144.270532 L560.220419,290.710621 C554.819203,309.426488 552.126572,323.335743 552.126572,332.442377 C552.126572,339.694177 554.48412,345.637621 559.207192,350.27271 C563.926276,354.907799 569.997658,357.229332 577.41735,357.229332 C587.031037,357.229332 596.552975,354.022266 606.003109,347.61611 C612.712744,343.116643 619.629812,337.009654 626.738355,329.366943 L620.934242,359.000399 L629.391095,359.000399 C634.285698,345.509977 641.107027,338.764766 649.867051,338.764766 C653.720503,338.764766 658.547292,340.029243 664.33545,342.558199 C681.253145,349.809999 693.56744,354.357332 701.282324,356.220143 C708.997208,358.070988 717.310454,359.000399 726.210095,359.000399 C744.164951,359.000399 760.711662,354.528854 775.850227,345.593743 C790.984802,336.658632 802.59303,324.057732 810.682888,307.783066 C818.764767,291.512388 822.813685,274.695232 822.813685,257.323621 C822.813685,241.982354 819.546627,227.522632 813.020489,213.948443"></path>
            <path d="M1130.94931,193.240975 L1097.33643,305.956117 C1090.31748,315.865403 1084.47367,322.72629 1079.82889,326.475104 C1076.57436,329.165336 1073.93727,330.510452 1071.92958,330.510452 C1070.06928,330.510452 1068.51571,329.754321 1067.28082,328.238081 C1065.73124,326.224387 1064.95844,323.868444 1064.95844,321.174233 C1064.95844,319.661972 1065.1855,317.811443 1065.65157,315.622645 L1070.7664,292.660163 L1110.17131,143.881589 C1115.47735,143.149337 1119.39712,142.775251 1121.85495,142.775251 C1127.41195,142.775251 1131.8695,144.124347 1135.23956,146.810599 C1137.76909,148.832252 1139.02788,151.35534 1139.02788,154.38384 C1139.02788,162.124226 1136.33502,175.073951 1130.94931,193.240975 M1022.19941,286.101729 C1002.36948,313.18711 984.009471,326.725821 967.127343,326.725821 C960.307569,326.725821 954.26458,323.406807 949.002359,316.76082 C943.732171,310.114833 941.103053,301.077087 941.103053,289.631663 C941.103053,266.923878 947.261564,241.525861 959.574602,213.429653 C971.887641,185.337425 985.949441,164.1419 1001.74805,149.8391 C1012.90189,139.746751 1023.43828,134.700576 1033.35325,134.700576 C1042.18469,134.700576 1049.15584,137.896221 1054.26669,144.287512 C1059.37754,150.682782 1061.93495,161.029827 1061.93495,175.328648 C1061.93495,213.174956 1048.68977,250.105949 1022.19941,286.101729 M1278.19987,126.498553 C1274.99712,123.219335 1270.62323,121.579727 1265.06622,121.579727 C1256.47777,121.579727 1245.36775,127.298459 1231.72821,138.739904 C1207.64389,158.757457 1180.8707,193.913533 1151.40863,244.212113 L1187.77811,121.579727 L1112.86018,133.725566 L1116.07886,121.579727 L1079.12779,127.636728 L1070.7664,156.401514 C1067.51187,143.953223 1062.74759,135.038845 1056.47355,129.654402 C1050.19952,124.269958 1042.33607,121.579727 1032.88717,121.579727 C1017.08856,121.579727 1000.27415,128.643575 982.463868,142.775251 C959.690124,160.607986 940.903877,184.370374 926.113094,214.058435 C911.314343,243.750476 903.920943,271.970052 903.920943,298.717165 C903.920943,299.668297 903.976712,300.563714 904.000614,301.490969 C894.229056,313.354254 887.65626,320.724534 884.385796,323.446603 C877.478384,329.33646 871.921384,332.277409 867.714794,332.277409 C865.858477,332.277409 864.261089,331.521278 862.914661,330.005038 C861.56425,328.492778 860.89502,326.307959 860.89502,323.446603 C860.89502,318.738698 863.249276,308.391652 867.965756,292.409447 L911.409948,143.531381 L950.810874,143.531381 L955.105101,127.636728 L915.44923,127.636728 L935.151685,59 L924.041667,59 C908.8844,83.7294386 895.161198,101.100536 882.868077,111.105333 C870.574957,121.118089 855.170712,128.643575 836.651361,133.689749 L834.125813,143.531381 L872.259983,143.531381 L830.082548,289.631663 C824.692855,308.30808 822,322.18506 822,331.270561 C822,338.501554 824.35824,344.431207 829.070735,349.05952 C833.783231,353.683854 839.846138,356 847.251488,356 C856.851755,356 866.364383,352.796396 875.793359,346.409085 C885.369724,339.993917 895.352407,330.31147 905.737425,317.508991 C907.677396,326.701943 911.166953,334.450288 916.237965,340.730149 C924.444002,350.91005 934.203608,356 945.516785,356 C957.284082,356 969.294374,351.873121 981.531726,343.635281 C998.573194,332.193836 1017.23994,312.092711 1037.53593,283.323945 L1032.65613,302.251079 C1029.24624,315.710197 1027.54528,326.562656 1027.54528,334.800496 C1027.54528,341.701179 1029.20641,346.958274 1032.54061,350.57576 C1035.87083,354.189267 1040.86615,356 1047.53057,356 C1057.13083,356 1067.58756,351.415463 1078.90073,342.242409 C1082.45801,339.357175 1085.98342,336.014284 1089.48094,332.301286 L1084.22271,349.942999 L1122.86676,349.942999 L1130.94931,318.145732 C1131.95714,314.281509 1136.00041,302.756492 1143.07114,283.578641 C1148.12622,269.61411 1154.18514,257.082246 1161.25588,245.97907 C1177.58828,219.737371 1192.74156,198.374702 1206.71971,181.887083 C1215.64278,171.122176 1222.29525,164.559761 1226.67313,162.203819 C1229.19867,160.858703 1231.89153,160.186145 1234.75966,160.186145 C1236.60402,160.186145 1238.2054,160.858703 1239.55581,162.203819 C1240.73493,163.214646 1241.48781,165.319871 1241.83039,168.515517 C1242.49962,173.728836 1244.22847,177.597039 1247.00896,180.120126 C1249.78547,182.643213 1253.10772,183.904757 1256.98368,183.904757 C1264.56032,183.904757 1270.36828,180.120126 1274.41155,172.550864 C1280.13187,162.458515 1283,151.860753 1283,140.757577 C1283,134.537411 1281.39863,129.78175 1278.19987,126.498553"></path>
        </g>
        <path d="M34.3636719,417.234375 L48.7191406,455.378906 L63.0404297,417.234375 L74.2171875,417.234375 L74.2171875,467 L65.6039062,467 L65.6039062,450.59375 L66.4583984,428.650391 L51.7611328,467 L45.5746094,467 L30.9115234,428.68457 L31.7660156,450.59375 L31.7660156,467 L23.1527344,467 L23.1527344,417.234375 L34.3636719,417.234375 Z M125.038281,417.234375 L125.038281,450.491211 C125.038281,455.777696 123.346404,459.964666 119.962598,463.052246 C116.578792,466.139827 112.072815,467.683594 106.444531,467.683594 C100.747888,467.683594 96.2248214,466.162613 92.8751953,463.120605 C89.5255692,460.078598 87.8507812,455.857449 87.8507812,450.457031 L87.8507812,417.234375 L96.4640625,417.234375 L96.4640625,450.525391 C96.4640625,453.85223 97.307153,456.392895 98.9933594,458.147461 C100.679566,459.902027 103.163265,460.779297 106.444531,460.779297 C113.09821,460.779297 116.425,457.270217 116.425,450.251953 L116.425,417.234375 L125.038281,417.234375 Z M147.114258,460.095703 L169.707031,460.095703 L169.707031,467 L138.466797,467 L138.466797,417.234375 L147.114258,417.234375 L147.114258,460.095703 Z M209.488086,424.207031 L193.970508,424.207031 L193.970508,467 L185.391406,467 L185.391406,424.207031 L170.010547,424.207031 L170.010547,417.234375 L209.488086,417.234375 L209.488086,424.207031 Z M229.342383,467 L220.729102,467 L220.729102,417.234375 L229.342383,417.234375 L229.342383,467 Z M255.383203,417.234375 L269.738672,455.378906 L284.059961,417.234375 L295.236719,417.234375 L295.236719,467 L286.623437,467 L286.623437,450.59375 L287.47793,428.650391 L272.780664,467 L266.594141,467 L251.931055,428.68457 L252.785547,450.59375 L252.785547,467 L244.172266,467 L244.172266,417.234375 L255.383203,417.234375 Z M338.743359,444.783203 L318.303906,444.783203 L318.303906,460.095703 L342.195508,460.095703 L342.195508,467 L309.656445,467 L309.656445,417.234375 L341.95625,417.234375 L341.95625,424.207031 L318.303906,424.207031 L318.303906,437.947266 L338.743359,437.947266 L338.743359,444.783203 Z M353.436523,467 L353.436523,417.234375 L368.133789,417.234375 C372.531598,417.234375 376.433739,418.214183 379.840332,420.173828 C383.246925,422.133473 385.884431,424.913393 387.75293,428.513672 C389.621429,432.11395 390.555664,436.238258 390.555664,440.886719 L390.555664,443.381836 C390.555664,448.098656 389.615732,452.24575 387.73584,455.823242 C385.855948,459.400734 383.178566,462.157868 379.703613,464.094727 C376.228661,466.031585 372.246767,467 367.757812,467 L353.436523,467 Z M362.083984,424.207031 L362.083984,460.095703 L367.723633,460.095703 C372.258161,460.095703 375.738757,458.67726 378.165527,455.840332 C380.592297,453.003404 381.82845,448.930365 381.874023,443.621094 L381.874023,440.852539 C381.874023,435.452121 380.700533,431.327814 378.353516,428.479492 C376.006499,425.631171 372.599957,424.207031 368.133789,424.207031 L362.083984,424.207031 Z M412.494922,467 L403.881641,467 L403.881641,417.234375 L412.494922,417.234375 L412.494922,467 Z M455.796484,455.413086 L436.519141,455.413086 L432.485937,467 L423.49668,467 L442.295508,417.234375 L450.054297,417.234375 L468.887305,467 L459.863867,467 L455.796484,455.413086 Z M438.945898,448.44043 L453.369727,448.44043 L446.157812,427.795898 L438.945898,448.44043 Z M529.445508,444.783203 L509.006055,444.783203 L509.006055,460.095703 L532.897656,460.095703 L532.897656,467 L500.358594,467 L500.358594,417.234375 L532.658398,417.234375 L532.658398,424.207031 L509.006055,424.207031 L509.006055,437.947266 L529.445508,437.947266 L529.445508,444.783203 Z M583.616211,467 L574.96875,467 L552.786133,431.692383 L552.786133,467 L544.138672,467 L544.138672,417.234375 L552.786133,417.234375 L575.037109,452.678711 L575.037109,417.234375 L583.616211,417.234375 L583.616211,467 Z M627.122852,444.783203 L606.683398,444.783203 L606.683398,460.095703 L630.575,460.095703 L630.575,467 L598.035937,467 L598.035937,417.234375 L630.335742,417.234375 L630.335742,424.207031 L606.683398,424.207031 L606.683398,437.947266 L627.122852,437.947266 L627.122852,444.783203 Z M660.102148,447.825195 L650.463477,447.825195 L650.463477,467 L641.816016,467 L641.816016,417.234375 L659.316016,417.234375 C665.058232,417.234375 669.490154,418.521797 672.611914,421.09668 C675.733674,423.671562 677.294531,427.397111 677.294531,432.273438 C677.294531,435.600277 676.491317,438.385894 674.884863,440.630371 C673.27841,442.874848 671.039663,444.600905 668.168555,445.808594 L679.345312,466.555664 L679.345312,467 L670.082617,467 L660.102148,447.825195 Z M650.463477,440.886719 L659.350195,440.886719 C662.266877,440.886719 664.5455,440.151863 666.186133,438.682129 C667.826766,437.212395 668.64707,435.20151 668.64707,432.649414 C668.64707,429.983385 667.889428,427.921231 666.374121,426.462891 C664.858814,425.00455 662.597281,424.252604 659.589453,424.207031 L650.463477,424.207031 L650.463477,440.886719 Z M723.945703,424.207031 L708.428125,424.207031 L708.428125,467 L699.849023,467 L699.849023,424.207031 L684.468164,424.207031 L684.468164,417.234375 L723.945703,417.234375 L723.945703,424.207031 Z M758.428906,455.413086 L739.151562,455.413086 L735.118359,467 L726.129102,467 L744.92793,417.234375 L752.686719,417.234375 L771.519727,467 L762.496289,467 L758.428906,455.413086 Z M741.57832,448.44043 L756.002148,448.44043 L748.790234,427.795898 L741.57832,448.44043 Z M790.485352,467 L781.87207,467 L781.87207,417.234375 L790.485352,417.234375 L790.485352,467 Z M844.792773,467 L836.145312,467 L813.962695,431.692383 L813.962695,467 L805.315234,467 L805.315234,417.234375 L813.962695,417.234375 L836.213672,452.678711 L836.213672,417.234375 L844.792773,417.234375 L844.792773,467 Z M870.423437,417.234375 L884.778906,455.378906 L899.100195,417.234375 L910.276953,417.234375 L910.276953,467 L901.663672,467 L901.663672,450.59375 L902.518164,428.650391 L887.820898,467 L881.634375,467 L866.971289,428.68457 L867.825781,450.59375 L867.825781,467 L859.2125,467 L859.2125,417.234375 L870.423437,417.234375 Z M953.783594,444.783203 L933.344141,444.783203 L933.344141,460.095703 L957.235742,460.095703 L957.235742,467 L924.69668,467 L924.69668,417.234375 L956.996484,417.234375 L956.996484,424.207031 L933.344141,424.207031 L933.344141,437.947266 L953.783594,437.947266 L953.783594,444.783203 Z M1007.9543,467 L999.306836,467 L977.124219,431.692383 L977.124219,467 L968.476758,467 L968.476758,417.234375 L977.124219,417.234375 L999.375195,452.678711 L999.375195,417.234375 L1007.9543,417.234375 L1007.9543,467 Z M1057.33984,424.207031 L1041.82227,424.207031 L1041.82227,467 L1033.24316,467 L1033.24316,424.207031 L1017.8623,424.207031 L1017.8623,417.234375 L1057.33984,417.234375 L1057.33984,424.207031 Z M1059.62578,478.210938 L1055.14824,475.544922 C1056.46986,473.471344 1057.37562,471.665535 1057.86553,470.127441 C1058.35544,468.589348 1058.61178,467.022794 1058.63457,465.427734 L1058.63457,458.967773 L1066.11992,458.967773 L1066.08574,464.949219 C1066.06296,467.364595 1065.45342,469.785632 1064.25713,472.212402 C1063.06083,474.639172 1061.51707,476.638664 1059.62578,478.210938 Z M1109.58828,467 L1100.975,467 L1100.975,417.234375 L1109.58828,417.234375 L1109.58828,467 Z M1163.8957,467 L1155.24824,467 L1133.06563,431.692383 L1133.06563,467 L1124.41816,467 L1124.41816,417.234375 L1133.06563,417.234375 L1155.3166,452.678711 L1155.3166,417.234375 L1163.8957,417.234375 L1163.8957,467 Z M1216.28906,450.798828 C1215.78776,456.108099 1213.82814,460.249497 1210.41016,463.223145 C1206.99217,466.196792 1202.44632,467.683594 1196.77246,467.683594 C1192.8076,467.683594 1189.31561,466.743662 1186.29639,464.86377 C1183.27717,462.983877 1180.94727,460.312192 1179.30664,456.848633 C1177.66601,453.385074 1176.81152,449.363304 1176.74316,444.783203 L1176.74316,440.134766 C1176.74316,435.440732 1177.57486,431.305031 1179.23828,427.727539 C1180.9017,424.150047 1183.28856,421.392913 1186.39893,419.456055 C1189.50929,417.519196 1193.10382,416.550781 1197.18262,416.550781 C1202.67418,416.550781 1207.09471,418.043279 1210.44434,421.02832 C1213.79396,424.013361 1215.74218,428.228814 1216.28906,433.674805 L1207.67578,433.674805 C1207.26562,430.097313 1206.22315,427.516772 1204.54834,425.933105 C1202.87353,424.349439 1200.41831,423.557617 1197.18262,423.557617 C1193.42283,423.557617 1190.53468,424.930488 1188.51807,427.67627 C1186.50145,430.422051 1185.47038,434.449518 1185.4248,439.758789 L1185.4248,444.167969 C1185.4248,449.5456 1186.38752,453.647121 1188.31299,456.472656 C1190.23845,459.298191 1193.05825,460.710938 1196.77246,460.710938 C1200.16766,460.710938 1202.71972,459.947599 1204.42871,458.420898 C1206.1377,456.894198 1207.22005,454.353533 1207.67578,450.798828 L1216.28906,450.798828 Z M1232.58867,458.25 C1234.13816,458.25 1235.33444,458.688635 1236.17754,459.565918 C1237.02064,460.443201 1237.44219,461.542637 1237.44219,462.864258 C1237.44219,464.163092 1237.02064,465.239742 1236.17754,466.094238 C1235.33444,466.948735 1234.13816,467.375977 1232.58867,467.375977 C1231.10754,467.375977 1229.93405,466.954431 1229.06816,466.111328 C1228.20227,465.268225 1227.76934,464.185879 1227.76934,462.864258 C1227.76934,461.542637 1228.19088,460.443201 1229.03398,459.565918 C1229.87709,458.688635 1231.06197,458.25 1232.58867,458.25 Z" fill="#FFFFFF" fill-rule="nonzero"></path>
    </g>
</svg></li>
				</ul>
			</div>

							<div class="footer-disclaimer">The Kim Komando Show ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 2,281,044. America's Digital Goddess ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 3,727,509. Digital Diva ® and all material pertaining thereto is a Registered Trademark / Servicemark: No, 2,463,516. Any and all other material herein is protected by Copyright © 1995 - 2020 WestStar MultiMedia Entertainment, Inc. All Rights Reserved.</div>
					</div>
		<!-- /.container -->
	</footer>

	<div id="modal-signin" class="js-modal">
	<div tabindex="-1" data-a11y-dialog-hide="modal-signin" class="modal-overlay" style="display: none;"></div>
	<dialog aria-labelledby="modal-signin-modal-title" class="modal-content modal-signin">
		<button type="button" data-a11y-dialog-hide="modal-signin" aria-label="Close this modal window" class="js-modal-close">
			<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
		</button>
		<h1 id="modal-signin-modal-title" class="type--title-2">Sign in</h1>
		<div class="post-body">
			<p>Login to access the ad-free social Komando Community where you can interact with other members.</p>
		</div>
		<div id="signin-error" class="signin-error"></div>
		<form action="#" class="form-signin" id="form-signin">
			<label for="signin-username" class="screen-reader-text">Username</label>
			<input type="text" placeholder="Username" id="signin-username">
			<label for="signin-password" class="screen-reader-text">Password</label>
			<input type="password" placeholder="Password" id="signin-password">
			<button id="signin-submit" type="submit" class="komando-button komando-button-primary"><span>Sign in</span> <svg version="1.1" class="icon-button-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="13.333px" viewBox="5 8 20 13.333" enable-background="new 5 8 20 13.333" xml:space="preserve">
<path d="M24.728,14.03l-5.952-5.766c-0.363-0.352-0.952-0.352-1.315,0c-0.363,0.352-0.363,0.922,0,1.274l4.364,4.228
	H5.93c-0.514,0-0.93,0.403-0.93,0.901c0,0.497,0.416,0.901,0.93,0.901h15.895l-4.364,4.228c-0.363,0.352-0.363,0.922,0,1.274
	c0.182,0.176,0.42,0.264,0.658,0.264c0.238,0,0.476-0.088,0.658-0.264l5.952-5.766C25.091,14.952,25.091,14.381,24.728,14.03z" />
</svg>
</button>
		</form>
		<div class="post-body">
			<p>Don&#039;t have an account? <a href="https://community.komando.com/membership-account/membership-levels/" target="_blank">Join now</a></p>
		</div>
	</dialog>
</div>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.komando.com\/social-media\/2019-most-shared-fake-health-stories\/699113\/":699113};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/gutenberg/build/i18n/index.js?ver=092beaf48cd68beae0392b150b408595'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/gutenberg/build/url/index.js?ver=598a05af4f98bb38f5b19fd8b366e5ed'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/gutenberg/build/api-fetch/index.js?ver=f695279217cd0062012115fa3cf12560'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "381ccbc989" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.komando.com/wp-json/" ) );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Komando = {"ajax_url":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","ajax_nonce":"543a75a0fe","sso_target":"https:\/\/community.komando.com","ads":"true","site_url":"https:\/\/www.komando.com"};
var komandoLoadMore = {"ajaxurl":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","ajaxnonce":"d79d92b7a7","posts":"{\"p\":699113,\"page\":0,\"name\":\"2019-most-shared-fake-health-stories\",\"category_name\":\"social-media\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var personalizationSettings = {"nonce":"381ccbc989","shouldShow":"1","shouldTrack":"1","postID":"699113"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/themes/komando/dist/js/frontend.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epas = {"endpointUrl":"https:\/\/nocadmin-5d65646e2fb82.clients.hosted-elasticpress.io\/nocadmin-5d65646e2fb82--komandocom-post-1\/autosuggest","postTypes":["post","page","video","show","podcast-episode"],"postStatus":["publish"],"selector":"ep-autosuggest","searchFields":["post_title.suggest","term_suggest"],"dateDecay":{"enabled":true},"action":"navigate","weighting":{"post":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.category.name":{"weight":1,"enabled":true},"terms.post_tag.name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"page":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"video":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"show":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"podcast-episode":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}}},"weightingDefaults":{"post":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.post_tag.name":{"enabled":true,"weight":1},"terms.category.name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"page":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"video":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"show":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"podcast-episode":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}}},"mimeTypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/elasticpress/dist/js/autosuggest-script.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pushdownSettings = [{"headline":"Want more tips and DIYs from Kim?","symphonieIds":"19","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Sign up for Kim's free Tech Tips &amp; How-Tos newsletter, delivered daily!","textColor":"#FFFFFF","backgroundColor":"#58BFF9","buttonColor":"#F9EC60"},{"headline":"Wish you'd read this article sooner?","symphonieIds":"15","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Get the latest tech news, including privacy and security updates, with Kim's free Top Stories newsletter!","textColor":"#FFFFFF","backgroundColor":"#A0A4B8","buttonColor":"#F9EC60"},{"headline":"Trusted tech advice delivered once a week","symphonieIds":"17","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Receive the week's leading tech news, advice and updates in your inbox with Kim's free Weekend Digital Digest!","textColor":"#FFFFFF","backgroundColor":"#4D7EA8","buttonColor":"#F9EC60"},{"headline":"Get more Apple news in your inbox!","symphonieIds":"6","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Sign up to receive Kim's free Apple Updates newsletter, delivered fresh once a week!","textColor":"#FFFFFF","backgroundColor":"#A0A4B8","buttonColor":"#F9EC60"},{"headline":"Want even more tech advice from Kim?","symphonieIds":"14","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Sign up for Kim's USA Today Column newsletter, and get her weekly syndicated column right at your fingertips!","textColor":"#FFFFFF","backgroundColor":"#58BFF9","buttonColor":"#F9EC60"},{"headline":"Get security alerts as they happen.","symphonieIds":"3","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Stay ahead of data breaches, recalls, frauds and scams with Kim's Alerts newsletter.","textColor":"#FFFFFF","backgroundColor":"#58BFF9","buttonColor":"#F9EC60"},{"headline":"Want more Android news?","symphonieIds":"4","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Receive Kim's free Android Updates newsletter delivered right to your inbox.","textColor":"#FFFFFF","backgroundColor":"#A0A4B8","buttonColor":"#F9EC60"},{"headline":"Want more updates like this?","symphonieIds":"1","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Get Windows news, cool sites and great apps with Kim's Online Finds newsletter!","textColor":"#FFFFFF","backgroundColor":"#4D7EA8","buttonColor":"#F9EC60"},{"headline":"Want more Windows news?","symphonieIds":"30","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Receive Kim's free Windows Scoop newsletter delivered right to your inbox.","textColor":"#FFFFFF","backgroundColor":"#A0A4B8","buttonColor":"#F9EC60"},{"headline":"Watch more of what you love!","symphonieIds":"27","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Get What Kim's Watching for funny videos, Kim's picks, informative tips, tricks and DIYs.","textColor":"#FFFFFF","backgroundColor":"#58BFF9","buttonColor":"#F9EC60"},{"headline":"Special offers and exclusive deals straight to your inbox","symphonieIds":"16","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"Sign up for Komando Deals to see discounted gadgets, the hottest tech at reduced prices, and gift ideas for any occasion.","textColor":"#FFFFFF","backgroundColor":"#4D7EA8","buttonColor":"#F9EC60"}];
var pushdownOptions = {"cookieName":"k2NewsletterPromoPushdowns","dormantDays":"7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/k2-prefs-center/public/js/pushdown.js?ver=v=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var formSubscribeOptions = {"miniSpinnerUrl":"\/wp-content\/uploads\/2019\/12\/spinner-1s-50px.gif","bigSpinnerUrl":"\/wp-content\/uploads\/2019\/12\/spinner-1s-100px.gif","signupApiUrl":"https:\/\/www.komando.com\/wp-content\/plugins\/k2-prefs-center\/public\/partials\/modal_request.php","prefsCenterPageUrl":"\/subscribe","oneClickUrl":"\/signup"};
var newsletterTopics = {"15":"Top Stories","19":"Tech Tips & How-Tos","27":"What Kim's Watching","1":"Online Finds","14":"USA Today Column","26":"Travel Tips & How-Tos","6":"Apple Updates","4":"Android Updates","3":"Fraud & Security Alerts","18":"Small-Biz Tips","17":"Weekend Digital Digest","30":"Windows Scoop","16":"Komando Deals"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/k2-prefs-center/public/js/formSubscribe.js?ver=v=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'166923932',post:'699113',tz:'-7',srv:'www.komando.com'} ]);
	_stq.push([ 'clickTrackerInit', '166923932', '699113' ]);
</script>
	</body>
</html>
