<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="theme-color" content="#002664" />
		<meta name="foo" content="bar" />
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWK6RF');</script>
<!-- End Google Tag Manager -->
<title>COVID-19 facts: Do you need to wear a protective mask?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Who needs to wear protective masks when they&#039;re in public? Those who are sick or those who want to avoid getting sick? Which masks are best?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 facts: Do you need to wear a protective mask?" />
<meta property="og:description" content="Who needs to wear protective masks when they&#039;re in public? Those who are sick or those who want to avoid getting sick? Which masks are best?" />
<meta property="og:url" content="https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/" />
<meta property="og:site_name" content="Komando.com" />
<meta property="article:publisher" content="https://www.facebook.com/kimkomando" />
<meta property="article:tag" content="CDC" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="facts" />
<meta property="article:tag" content="masks" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-04T09:30:00+00:00" />
<meta property="article:modified_time" content="2020-04-04T16:45:37+00:00" />
<meta property="og:updated_time" content="2020-04-04T16:45:37+00:00" />
<meta property="og:image" content="https://www.komando.com/wp-content/uploads/2020/04/dreamstime_m_165343435.jpg" />
<meta property="og:image:secure_url" content="https://www.komando.com/wp-content/uploads/2020/04/dreamstime_m_165343435.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Who needs to wear protective masks when they&#039;re in public? Those who are sick or those who want to avoid getting sick? Which masks are best?" />
<meta name="twitter:title" content="COVID-19 facts: Do you need to wear a protective mask?" />
<meta name="twitter:site" content="@kimkomando" />
<meta name="twitter:image" content="https://www.komando.com/wp-content/uploads/2020/04/dreamstime_m_165343435.jpg" />
<meta name="twitter:creator" content="@kimkomando" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.komando.com/#website","url":"https://www.komando.com/","name":"Komando.com","description":"The Kim Komando Show: America&#039;s top weekend talk radio program about all things digital! Free tips, downloads, software, newsletters, advice and more about the home electronics, iPods, digital cameras, photography, TVs, online security, gadgets and more.","potentialAction":{"@type":"SearchAction","target":"https://www.komando.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/#primaryimage","url":"https://www.komando.com/wp-content/uploads/2020/04/dreamstime_m_165343435.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/#webpage","url":"https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/","inLanguage":"en-US","name":"COVID-19 facts: Do you need to wear a protective mask?","isPartOf":{"@id":"https://www.komando.com/#website"},"primaryImageOfPage":{"@id":"https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/#primaryimage"},"datePublished":"2020-04-04T09:30:00+00:00","dateModified":"2020-04-04T16:45:37+00:00","author":{"@id":"https://www.komando.com/#/schema/person/886b12695f81bb7db30262678a0b562a"},"description":"Who needs to wear protective masks when they're in public? Those who are sick or those who want to avoid getting sick? Which masks are best?"},{"@type":["Person"],"@id":"https://www.komando.com/#/schema/person/886b12695f81bb7db30262678a0b562a","name":"Komando Staff","image":{"@type":"ImageObject","@id":"https://www.komando.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9e1cc0505d28df8d50c10ca8043f6930?s=96&d=mm&r=g","caption":"Komando Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//829395.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Komando.com &raquo; Feed" href="https://www.komando.com/feed/" />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://www.komando.com/wp-content/plugins/wp-hummingbird/admin/assets/css/critical.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.komando.com/wp-content/themes/komando/dist/css/block-library.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.komando.com/wp-content/themes/komando/dist/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-autosuggest-css'  href='https://www.komando.com/wp-content/mu-plugins/elasticpress/dist/css/autosuggest-styles.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='k2PrefsCenterPushdownStyle-css'  href='https://www.komando.com/wp-content/plugins/k2-prefs-center/public/css/pushdown.min.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.komando.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.komando.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1586018746","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/utils.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.komando.com/wp-json/' />
<link rel='shortlink' href='https://www.komando.com/?p=733714' />
<link rel="alternate" type="application/json+oembed" href="https://www.komando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komando.com%2Fcoronavirus%2Fcovid-19-face-mask-tips%2F733714%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.komando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komando.com%2Fcoronavirus%2Fcovid-19-face-mask-tips%2F733714%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel='manifest' href='https://www.komando.com/wp-content/themes/komando/manifest.json' />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.komando.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.komando.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '46e85f42-12f2-4abd-bc84-367e83f30a20';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.komando.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5b1b15a7-d107-41ff-b02e-c379c8847bd2";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<link rel="dns-prefetch" href="//hb.nicherev.io">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="//hb.nicherev.io">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<script data-cfasync="false" type="text/javascript">
var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];
var dhbAPI = dhbAPI || {}; dhbAPI.hitTime = Date.now();  dhbAPI.queue = dhbAPI.queue || []; dhbAPI.config = dhbAPI.config || {};
!function (a, b) { var c = b.getElementsByTagName("script")[0], d = b.createElement("script"),  e = "https://hb.nicherev.io/pub/komando/pb.js";  d.async = !0, d.src = e, c.parentNode.insertBefore(d, c)  }(window, document);
</script>
<link rel="amphtml" href="https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/?amp"><link rel="icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.komando.com/wp-content/uploads/2019/11/cropped-favicon512x512-270x270.png" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "d8d92097-4956-4278-a4fb-e4f90a0cbe03");
</script>
			</head>
	<body class="post-template-default single single-post postid-733714 single-format-standard komando-theme">
		<div id="a11y-catcher">
			<a href="#main" class="screen-reader-text is-focusable">Skip to Content</a>
		</div>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWK6RF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0"></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script src="https://apis.google.com/js/platform.js"></script>
	
		
		<header class="site-header" role="banner">
			<div class="site-header-top">
				<button class="header-mobile-only header-menu-button" id="header-menu-button">
					<svg version="1.1" class="icon-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16px" viewBox="5 7 20 16" enable-background="new 5 7 20 16" xml:space="preserve">
<path fill="#262D3F" d="M5.755,8.538h18.491C24.662,8.538,25,8.194,25,7.769C25,7.345,24.662,7,24.245,7H5.755
	C5.338,7,5,7.345,5,7.769C5,8.194,5.338,8.538,5.755,8.538z M5.755,15.462h18.491c0.417,0,0.755-0.345,0.755-0.769
	c0-0.425-0.338-0.769-0.755-0.769H5.755C5.338,13.923,5,14.268,5,14.692C5,15.117,5.338,15.462,5.755,15.462z M5.755,22.385h18.491
	c0.417,0,0.755-0.345,0.755-0.769s-0.338-0.769-0.755-0.769H5.755C5.338,20.846,5,21.191,5,21.615S5.338,22.385,5.755,22.385z" />
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
					<span class="screen-reader-text">Toggle mobile menu</span>
				</button>
				<div class="header-logo">
					<a href="https://www.komando.com">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 772.15251 52.46726">logo-kim-komando-dg-800x70<path d="M575.02145,9.1715H578.723l7.65387,19.87218h-3.7297l-1.86455-5.26036h-7.93212L570.986,29.04368H567.3951Zm-1.22488,11.96758h6.06757L576.886,12.59482h-.08317Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M588.82377,14.65445h3.00566v2.004h.08377a8.17872,8.17872,0,0,1,.77909-.97416,4.25454,4.25454,0,0,1,.93258-.75157,4.7247,4.7247,0,0,1,1.18269-.48677,5.8753,5.8753,0,0,1,1.53065-.181,5.20443,5.20443,0,0,1,2.4351.58462,3.30477,3.30477,0,0,1,1.60037,1.8089,6.40514,6.40514,0,0,1,1.86516-1.75325,5.0268,5.0268,0,0,1,2.64363-.64027,5.20068,5.20068,0,0,1,3.54869,1.113,4.75079,4.75079,0,0,1,1.26647,3.72971v9.93609H606.525V20.63824q0-.86226-.05565-1.57224a3.21992,3.21992,0,0,0-.32044-1.22489,1.82371,1.82371,0,0,0-.79315-.79315,3.13881,3.13881,0,0,0-1.44687-.27824,2.68761,2.68761,0,0,0-2.33848,1.00168,4.7917,4.7917,0,0,0-.72344,2.83932v8.433h-3.1726V19.8035a3.91278,3.91278,0,0,0-.543-2.26815,2.28175,2.28175,0,0,0-1.9899-.76563,2.91,2.91,0,0,0-1.1827.25072,2.94484,2.94484,0,0,0-1.00229.72344,3.62466,3.62466,0,0,0-.69531,1.16863,4.43725,4.43725,0,0,0-.26479,1.58691v8.54426h-3.1726Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M614.958,22.67034a5.52037,5.52037,0,0,0,.23666,1.61382,3.97356,3.97356,0,0,0,.71,1.36371,3.40271,3.40271,0,0,0,1.19676.93257,3.93991,3.93991,0,0,0,1.72573.348,3.81332,3.81332,0,0,0,2.24-.59807,3.53666,3.53666,0,0,0,1.26647-1.79544h3.00627a5.965,5.965,0,0,1-2.33848,3.63186,6.36092,6.36092,0,0,1-1.93426.94664,7.80359,7.80359,0,0,1-2.24.31983,7.61853,7.61853,0,0,1-3.00627-.55649,6.20935,6.20935,0,0,1-2.2125-1.55878,6.61153,6.61153,0,0,1-1.36371-2.39352,9.71685,9.71685,0,0,1-.45926-3.0613,8.66017,8.66017,0,0,1,.48678-2.90843,7.44884,7.44884,0,0,1,1.39184-2.42164,6.52829,6.52829,0,0,1,5.07934-2.26816,6.45651,6.45651,0,0,1,3.04785.70938,6.68853,6.68853,0,0,1,2.24,1.87922,7.6058,7.6058,0,0,1,1.2946,2.68521,8.25306,8.25306,0,0,1,.20854,3.13163Zm7.40375-2.08775a5.12451,5.12451,0,0,0-.32044-1.44687,3.8511,3.8511,0,0,0-.72343-1.21083,3.602,3.602,0,0,0-1.11359-.83534,3.28611,3.28611,0,0,0-1.46094-.31983,3.80671,3.80671,0,0,0-1.51659.29231,3.46447,3.46447,0,0,0-1.16924.80721,3.98659,3.98659,0,0,0-.77908,1.21083,4.21252,4.21252,0,0,0-.32044,1.50252Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M627.956,14.65445h2.97814v2.78306h.05565a3.20927,3.20927,0,0,1,.54242-1.14111,5.31356,5.31356,0,0,1,.97416-1.01575,4.9222,4.9222,0,0,1,1.26648-.7375,3.79414,3.79414,0,0,1,1.41935-.27825,7.13355,7.13355,0,0,1,.76563.02752c.13882.019.28253.03792.43113.05565V17.41q-.3339-.056-.68185-.09785a5.79246,5.79246,0,0,0-.68186-.04158,3.64848,3.64848,0,0,0-1.5172.32044,3.4817,3.4817,0,0,0-1.23834.946,4.62709,4.62709,0,0,0-.83473,1.54472,6.68189,6.68189,0,0,0-.30638,2.11527v6.84666H627.956Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M636.83582,9.1715H640.009v3.00565h-3.17321Zm0,5.483H640.009V29.04368h-3.17321Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M654.17338,19.46961a2.97826,2.97826,0,0,0-1.072-2.018,3.49549,3.49549,0,0,0-2.21251-.68185,4.56957,4.56957,0,0,0-1.308.20853,3.11008,3.11008,0,0,0-1.28054.7797,4.36505,4.36505,0,0,0-.97355,1.5863,7.534,7.534,0,0,0-.39015,2.65769,7.7654,7.7654,0,0,0,.20914,1.78138,4.84757,4.84757,0,0,0,.66778,1.5863,3.61524,3.61524,0,0,0,1.1827,1.12766,3.36855,3.36855,0,0,0,1.75386.43112,3.19141,3.19141,0,0,0,2.29567-.86286,4.01383,4.01383,0,0,0,1.12766-2.421h3.1726a6.96812,6.96812,0,0,1-2.12934,4.29965,6.49447,6.49447,0,0,1-4.46659,1.48907,7.35533,7.35533,0,0,1-2.9922-.57056,6.32732,6.32732,0,0,1-2.185-1.55878,6.61169,6.61169,0,0,1-1.34964-2.35132,9.18485,9.18485,0,0,1-.45926-2.95062,10.07379,10.07379,0,0,1,.4452-3.03378,6.93027,6.93027,0,0,1,1.33618-2.46262,6.25131,6.25131,0,0,1,2.21251-1.64256,7.47149,7.47149,0,0,1,3.1035-.59808,8.69428,8.69428,0,0,1,2.37945.31983,6.28058,6.28058,0,0,1,2.004.9601,5.126,5.126,0,0,1,1.43342,1.61443,5.54309,5.54309,0,0,1,.66779,2.31035Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M671.98593,25.84294a1.68233,1.68233,0,0,0,.15288.83474.64341.64341,0,0,0,.59808.25072h.3345a2.06722,2.06722,0,0,0,.44519-.05565v2.19906c-.11129.03669-.25561.07827-.43173.12475s-.35714.08806-.54243.12536c-.1859.0373-.3712.06482-.55649.08378q-.27885.02753-.47332.02752a3.05867,3.05867,0,0,1-1.61443-.38954,1.93923,1.93923,0,0,1-.83474-1.36371,5.61615,5.61615,0,0,1-2.3238,1.33558,9.139,9.139,0,0,1-2.65831.41767,6.5186,6.5186,0,0,1-1.86454-.26418,4.87573,4.87573,0,0,1-1.57285-.7797,3.72762,3.72762,0,0,1-1.08546-1.30805,4.02675,4.02675,0,0,1-.40361-1.85049,4.27289,4.27289,0,0,1,.48739-2.17092,3.60829,3.60829,0,0,1,1.27993-1.308,5.77326,5.77326,0,0,1,1.78137-.68185q.98793-.20914,1.98991-.32044a16.50272,16.50272,0,0,1,1.64256-.23667,7.6606,7.6606,0,0,0,1.37716-.236,2.11268,2.11268,0,0,0,.94665-.51491,1.418,1.418,0,0,0,.348-1.04388,1.62689,1.62689,0,0,0-.29231-1.00229,1.96445,1.96445,0,0,0-.72344-.59807,3.13016,3.13016,0,0,0-.96071-.27825,7.6725,7.6725,0,0,0-1.00168-.06971,3.992,3.992,0,0,0-2.19905.55649,2.17115,2.17115,0,0,0-.97355,1.72573h-3.17322a4.77973,4.77973,0,0,1,.66779-2.31035,4.6287,4.6287,0,0,1,1.48907-1.475,6.10329,6.10329,0,0,1,2.04617-.77908,12.16032,12.16032,0,0,1,2.33787-.2226,9.84191,9.84191,0,0,1,2.08714.2226,5.94569,5.94569,0,0,1,1.85109.72344,4.01108,4.01108,0,0,1,1.32151,1.2946,3.54531,3.54531,0,0,1,.50145,1.93426ZM668.81272,21.835a3.84255,3.84255,0,0,1-1.78138.57055q-1.05764.09814-2.11527.29231a6.83192,6.83192,0,0,0-.97355.23666,2.92938,2.92938,0,0,0-.83535.41767,1.82807,1.82807,0,0,0-.57055.69592,2.38245,2.38245,0,0,0-.20853,1.04327,1.33057,1.33057,0,0,0,.30576.891,2.23,2.23,0,0,0,.73811.57056,3.43908,3.43908,0,0,0,.946.29231,5.87366,5.87366,0,0,0,.93257.08316,5.126,5.126,0,0,0,1.14111-.13942,3.78151,3.78151,0,0,0,1.15457-.47271,3.046,3.046,0,0,0,.90506-.8488,2.14945,2.14945,0,0,0,.36141-1.26648Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M674.32548,15.406a1.62723,1.62723,0,0,0,1.35025-.8488,3.65618,3.65618,0,0,0,.348-1.62849h-1.69821V9.1715h3.47959v3.75722a4.16159,4.16159,0,0,1-.93258,2.74147,3.852,3.852,0,0,1-2.547,1.35025Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M682.36721,24.42359a2.38978,2.38978,0,0,0,1.05733,1.94832,4.16363,4.16363,0,0,0,2.19905.55649,8.47628,8.47628,0,0,0,1.01575-.06971,4.37737,4.37737,0,0,0,1.0714-.26418,2.01279,2.01279,0,0,0,.82128-.57055,1.374,1.374,0,0,0,.29231-.98823,1.40352,1.40352,0,0,0-.4452-1.00168,3.09177,3.09177,0,0,0-1.072-.62621,10.354,10.354,0,0,0-1.48907-.4036q-.83473-.16695-1.6976-.362a15.79175,15.79175,0,0,1-1.71166-.47332,5.50244,5.50244,0,0,1-1.475-.751,3.47607,3.47607,0,0,1-1.04387-1.21082,3.86679,3.86679,0,0,1-.38954-1.823,3.27278,3.27278,0,0,1,.57055-1.96239,4.37031,4.37031,0,0,1,1.44748-1.27993,6.30325,6.30325,0,0,1,1.94833-.68246,11.50939,11.50939,0,0,1,2.04556-.19447,9.35814,9.35814,0,0,1,2.12872.23666,5.79092,5.79092,0,0,1,1.837.765,4.49718,4.49718,0,0,1,1.3637,1.37778,4.77114,4.77114,0,0,1,.68186,2.04555h-3.312a1.97768,1.97768,0,0,0-1.04327-1.53065,4.34208,4.34208,0,0,0-1.87861-.38954,6.80765,6.80765,0,0,0-.79315.05565,3.69469,3.69469,0,0,0-.86286.20853,1.80693,1.80693,0,0,0-.68186.4458,1.06209,1.06209,0,0,0-.27885.765,1.2112,1.2112,0,0,0,.4036.94664,3.1905,3.1905,0,0,0,1.058.59808,10.35473,10.35473,0,0,0,1.48906.40361q.83473.16694,1.72573.362.86226.19446,1.6976.47271a5.51,5.51,0,0,1,1.48907.75157,3.67052,3.67052,0,0,1,1.05733,1.19676,3.61437,3.61437,0,0,1,.40361,1.78137,3.86642,3.86642,0,0,1-.58462,2.17092,4.62352,4.62352,0,0,1-1.51659,1.44749,6.9165,6.9165,0,0,1-2.07369.80721,10.49345,10.49345,0,0,1-2.25408.25012,9.83133,9.83133,0,0,1-2.51888-.30577,5.8641,5.8641,0,0,1-2.004-.93257,4.50119,4.50119,0,0,1-1.33618-1.55879,4.95262,4.95262,0,0,1-.51491-2.2125Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M568.507,35.232h8.23849a9.27469,9.27469,0,0,1,3.95169.77908,7.35448,7.35448,0,0,1,2.728,2.12934,9.11923,9.11923,0,0,1,1.57224,3.15915,14.78983,14.78983,0,0,1,0,7.737,9.10856,9.10856,0,0,1-1.57224,3.15915,7.342,7.342,0,0,1-2.728,2.12933,9.27454,9.27454,0,0,1-3.95169.77909H568.507Zm3.479,17.03347h3.42333a8.67793,8.67793,0,0,0,3.32609-.543,4.86448,4.86448,0,0,0,2.03149-1.50252,5.43419,5.43419,0,0,0,1.0023-2.2547,14.94,14.94,0,0,0,0-5.59425,5.42811,5.42811,0,0,0-1.0023-2.25408,4.8657,4.8657,0,0,0-2.03149-1.50314,8.67814,8.67814,0,0,0-3.32609-.543H571.986Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M587.68266,35.232h3.17321v3.00565h-3.17321Zm0,5.483h3.17321V55.10414h-3.17321Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M607.054,54.35257a6.12678,6.12678,0,0,1-1.823,4.85736,7.71614,7.71614,0,0,1-5.24629,1.59975,11.01269,11.01269,0,0,1-2.185-.22259,6.5157,6.5157,0,0,1-2.004-.751,4.85181,4.85181,0,0,1-1.5172-1.39183,4.23491,4.23491,0,0,1-.72344-2.11466h3.17322a2.54316,2.54316,0,0,0,.47271,1.08485,2.46683,2.46683,0,0,0,.79315.65433,3.04357,3.04357,0,0,0,1.01636.30576,9.3937,9.3937,0,0,0,1.16862.06972,3.70042,3.70042,0,0,0,2.81119-.94665,3.83325,3.83325,0,0,0,.89039-2.72741v-2.199h-.05565a4.82438,4.82438,0,0,1-1.823,1.86516,4.89264,4.89264,0,0,1-2.49075.66779,6.56949,6.56949,0,0,1-2.93656-.59869,5.58319,5.58319,0,0,1-2.004-1.642,6.82543,6.82543,0,0,1-1.15456-2.40758,11.3395,11.3395,0,0,1-.362-2.92187,8.48241,8.48241,0,0,1,.4452-2.75555A7.01184,7.01184,0,0,1,594.78,42.48222,6.12812,6.12812,0,0,1,596.8256,40.91a6.2199,6.2199,0,0,1,2.74148-.58462,5.52283,5.52283,0,0,1,2.50481.57055,3.87275,3.87275,0,0,1,1.75325,1.79483h.05565V40.71491H607.054Zm-7.04173-1.75325a3.36861,3.36861,0,0,0,2.9922-1.57284,5.03189,5.03189,0,0,0,.66779-1.61382,8.06741,8.06741,0,0,0,.20853-1.823,7.092,7.092,0,0,0-.2226-1.78137,4.78829,4.78829,0,0,0-.68185-1.53066,3.29007,3.29007,0,0,0-1.19676-1.05794,3.7442,3.7442,0,0,0-1.76731-.38954,3.342,3.342,0,0,0-1.78138.44519,3.56444,3.56444,0,0,0-1.16863,1.15518A4.97469,4.97469,0,0,0,596.422,46.045a8.483,8.483,0,0,0-.19507,1.79483,6.81735,6.81735,0,0,0,.22259,1.73979,4.797,4.797,0,0,0,.68247,1.51659,3.63189,3.63189,0,0,0,1.16862,1.08546A3.321,3.321,0,0,0,600.01227,52.59932Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M609.22431,35.232h3.17321v3.00565h-3.17321Zm0,5.483h3.17321V55.10414h-3.17321Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M613.8444,40.71491h2.39351V36.4012h3.17322v4.31371h2.86622v2.366h-2.86622V50.7623a7.59515,7.59515,0,0,0,.04158.86286,1.48062,1.48062,0,0,0,.19447.61214.93334.93334,0,0,0,.45925.37609,2.26939,2.26939,0,0,0,.83535.12475q.33388,0,.66779-.01345a3.3107,3.3107,0,0,0,.66778-.09785V55.076q-.52836.056-1.02981.11191a9.42816,9.42816,0,0,1-1.02981.05565,7.0397,7.0397,0,0,1-2.01743-.23667,2.68914,2.68914,0,0,1-1.19676-.69591,2.3932,2.3932,0,0,1-.58462-1.15518,8.66162,8.66162,0,0,1-.181-1.5863v-8.4886H613.8444Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M636.61154,51.90341a1.68218,1.68218,0,0,0,.15289.83473.64338.64338,0,0,0,.59807.25073h.3345a2.068,2.068,0,0,0,.4452-.05565v2.199c-.1113.03669-.25562.07827-.43174.12475s-.35713.08806-.54243.12536c-.1859.03731-.37119.06482-.55649.08378q-.27885.02752-.47332.02752a3.0586,3.0586,0,0,1-1.61443-.38954,1.93923,1.93923,0,0,1-.83473-1.36371,5.61618,5.61618,0,0,1-2.32381,1.33558,9.139,9.139,0,0,1-2.6583.41767,6.51867,6.51867,0,0,1-1.86455-.26418,4.87583,4.87583,0,0,1-1.57285-.7797,3.72773,3.72773,0,0,1-1.08546-1.30805,4.02673,4.02673,0,0,1-.4036-1.85048,4.27286,4.27286,0,0,1,.48738-2.17092,3.60832,3.60832,0,0,1,1.27993-1.30806,5.77322,5.77322,0,0,1,1.78138-.68185q.98792-.20914,1.98991-.32044a16.49881,16.49881,0,0,1,1.64256-.23666,7.66086,7.66086,0,0,0,1.37716-.236,2.11269,2.11269,0,0,0,.94664-.51491,1.418,1.418,0,0,0,.348-1.04388,1.62684,1.62684,0,0,0-.29231-1.00229,1.96455,1.96455,0,0,0-.72344-.59807,3.13016,3.13016,0,0,0-.96071-.27825,7.6725,7.6725,0,0,0-1.00168-.06971,3.992,3.992,0,0,0-2.199.55649,2.17118,2.17118,0,0,0-.97355,1.72573h-3.17321a4.77973,4.77973,0,0,1,.66778-2.31035,4.62876,4.62876,0,0,1,1.48907-1.475,6.10309,6.10309,0,0,1,2.04617-.77909,12.1604,12.1604,0,0,1,2.33787-.22259,9.84183,9.84183,0,0,1,2.08714.22259,5.94569,5.94569,0,0,1,1.85109.72344,4.01108,4.01108,0,0,1,1.32151,1.2946,3.54531,3.54531,0,0,1,.50145,1.93426Zm-3.17321-4.008a3.84251,3.84251,0,0,1-1.78138.57055q-1.05764.09816-2.11527.29231a6.83225,6.83225,0,0,0-.97355.23666,2.92953,2.92953,0,0,0-.83535.41768,1.828,1.828,0,0,0-.57055.69591,2.38245,2.38245,0,0,0-.20853,1.04327,1.33057,1.33057,0,0,0,.30576.891,2.22989,2.22989,0,0,0,.73812.57056,3.4389,3.4389,0,0,0,.946.29231,5.87377,5.87377,0,0,0,.93258.08317,5.126,5.126,0,0,0,1.14111-.13943,3.78146,3.78146,0,0,0,1.15456-.47271,3.04583,3.04583,0,0,0,.90506-.8488,2.14942,2.14942,0,0,0,.36141-1.26647Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M639.56094,35.232h3.17321V55.10414h-3.17321Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M670.5941,55.10414h-2.22657l-.52836-2.33787a8.27223,8.27223,0,0,1-2.78367,2.19844,7.88513,7.88513,0,0,1-3.20073.61275,9.37329,9.37329,0,0,1-3.99389-.82128,8.77134,8.77134,0,0,1-2.99159-2.24064,9.99411,9.99411,0,0,1-1.87861-3.312,12.68632,12.68632,0,0,1,0-8.04341,10.00639,10.00639,0,0,1,1.87861-3.312,8.93353,8.93353,0,0,1,2.99159-2.25409,9.23292,9.23292,0,0,1,3.99389-.83534,10.8089,10.8089,0,0,1,3.07536.43173,8.23556,8.23556,0,0,1,2.60266,1.27993,7.11038,7.11038,0,0,1,1.89268,2.12934,7.46792,7.46792,0,0,1,.946,2.95h-3.3952a4.26376,4.26376,0,0,0-1.75386-2.95,5.05635,5.05635,0,0,0-1.55817-.75157,6.46393,6.46393,0,0,0-1.8095-.25011,5.57631,5.57631,0,0,0-2.74148.63965,5.39009,5.39009,0,0,0-1.87861,1.71167,7.728,7.728,0,0,0-1.0714,2.43571,11.30374,11.30374,0,0,0,0,5.56612,7.71575,7.71575,0,0,0,1.0714,2.43571,5.37844,5.37844,0,0,0,1.87861,1.71166,5.56956,5.56956,0,0,0,2.74148.63966,6.48106,6.48106,0,0,0,2.366-.34735A4.70352,4.70352,0,0,0,665.96,51.30533a4.55675,4.55675,0,0,0,1.072-1.73979,7.36468,7.36468,0,0,0,.38954-2.28222H662.133V44.63908h8.46109Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M679.4166,55.49368a7.83466,7.83466,0,0,1-3.07537-.57055,6.547,6.547,0,0,1-2.28222-1.57224,6.7159,6.7159,0,0,1-1.41936-2.39352,9.77342,9.77342,0,0,1,0-6.0957,6.72124,6.72124,0,0,1,1.41936-2.39351,6.55516,6.55516,0,0,1,2.28222-1.57224,8.57368,8.57368,0,0,1,6.15074,0,6.56086,6.56086,0,0,1,2.28221,1.57224,6.74015,6.74015,0,0,1,1.42,2.39351,9.78506,9.78506,0,0,1,0,6.0957,6.73477,6.73477,0,0,1-1.42,2.39352,6.55273,6.55273,0,0,1-2.28221,1.57224A7.83686,7.83686,0,0,1,679.4166,55.49368Zm0-2.50481a3.63762,3.63762,0,0,0,1.837-.4452,3.87069,3.87069,0,0,0,1.28054-1.16924,5.09838,5.09838,0,0,0,.7375-1.62788,7.30271,7.30271,0,0,0,0-3.68812,4.92849,4.92849,0,0,0-.7375-1.62788,3.94312,3.94312,0,0,0-1.28054-1.15518,4.01273,4.01273,0,0,0-3.674,0,3.93493,3.93493,0,0,0-1.27993,1.15518,4.91618,4.91618,0,0,0-.7375,1.62788,7.30271,7.30271,0,0,0,0,3.68812,5.08518,5.08518,0,0,0,.7375,1.62788,3.86285,3.86285,0,0,0,1.27993,1.16924A3.6361,3.6361,0,0,0,679.4166,52.98887Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M702.32256,55.10414h-3.00627V53.15581H699.26a3.76957,3.76957,0,0,1-1.86393,1.79545,6.32725,6.32725,0,0,1-2.58921.54242,6.87223,6.87223,0,0,1-2.96345-.59807,5.89861,5.89861,0,0,1-2.10121-1.6285,6.95528,6.95528,0,0,1-1.25241-2.4351,10.53822,10.53822,0,0,1-.41828-3.01972,9.62565,9.62565,0,0,1,.52958-3.36768,6.732,6.732,0,0,1,1.40529-2.33787,5.438,5.438,0,0,1,2.00336-1.35025,6.38682,6.38682,0,0,1,2.2969-.43112,7.6608,7.6608,0,0,1,1.3637.12536,6.00762,6.00762,0,0,1,1.33558.40361,5.23852,5.23852,0,0,1,1.18269.70937,3.93608,3.93608,0,0,1,.90506,1.01574h.055V35.232h3.17382Zm-11.0772-7.04174a7.01554,7.01554,0,0,0,.236,1.80951,4.94437,4.94437,0,0,0,.72405,1.5863,3.65564,3.65564,0,0,0,1.23773,1.113,3.61453,3.61453,0,0,0,1.782.41768,3.55822,3.55822,0,0,0,1.82235-.4452,3.76719,3.76719,0,0,0,1.25241-1.16924,5.26627,5.26627,0,0,0,.724-1.62788,7.28148,7.28148,0,0,0,.236-1.85109,5.81346,5.81346,0,0,0-1.07139-3.72909,3.5282,3.5282,0,0,0-2.90843-1.33619,3.58792,3.58792,0,0,0-1.87861.45926,3.87334,3.87334,0,0,0-1.25241,1.19676,4.99158,4.99158,0,0,0-.69591,1.67008A8.76084,8.76084,0,0,0,691.24536,48.0624Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M718.21492,55.10414h-3.00626V53.15581h-.05626a3.76963,3.76963,0,0,1-1.86394,1.79545,6.32724,6.32724,0,0,1-2.5892.54242,6.87224,6.87224,0,0,1-2.96346-.59807,5.89869,5.89869,0,0,1-2.10121-1.6285,6.95545,6.95545,0,0,1-1.25241-2.4351,10.53822,10.53822,0,0,1-.41828-3.01972,9.62565,9.62565,0,0,1,.52958-3.36768,6.732,6.732,0,0,1,1.40529-2.33787,5.438,5.438,0,0,1,2.00336-1.35025,6.38682,6.38682,0,0,1,2.2969-.43112,7.66071,7.66071,0,0,1,1.3637.12536,6.00762,6.00762,0,0,1,1.33558.40361,5.23852,5.23852,0,0,1,1.18269.70937,3.93608,3.93608,0,0,1,.90506,1.01574h.055V35.232h3.17382Zm-11.0772-7.04174a7.01554,7.01554,0,0,0,.23605,1.80951,4.94437,4.94437,0,0,0,.724,1.5863,3.65564,3.65564,0,0,0,1.23773,1.113,3.61455,3.61455,0,0,0,1.782.41768,3.55822,3.55822,0,0,0,1.82235-.4452,3.76709,3.76709,0,0,0,1.25241-1.16924,5.26652,5.26652,0,0,0,.724-1.62788,7.28193,7.28193,0,0,0,.236-1.85109,5.81346,5.81346,0,0,0-1.0714-3.72909,3.52819,3.52819,0,0,0-2.90842-1.33619,3.5879,3.5879,0,0,0-1.87861.45926,3.87314,3.87314,0,0,0-1.25241,1.19676,4.99139,4.99139,0,0,0-.69592,1.67008A8.76084,8.76084,0,0,0,707.13772,48.0624Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M723.02886,48.7308a5.52023,5.52023,0,0,0,.236,1.61382,3.97266,3.97266,0,0,0,.70937,1.36371,3.41068,3.41068,0,0,0,1.19737.93258,3.942,3.942,0,0,0,1.72573.348,3.81537,3.81537,0,0,0,2.24064-.59808,3.53932,3.53932,0,0,0,1.26586-1.79544h3.00626a5.97193,5.97193,0,0,1-2.33847,3.63186,6.35771,6.35771,0,0,1-1.93365.94664,7.814,7.814,0,0,1-2.24064.31983,7.61633,7.61633,0,0,1-3.00626-.55649,6.20948,6.20948,0,0,1-2.21251-1.55878,6.60268,6.60268,0,0,1-1.3637-2.39352,9.73384,9.73384,0,0,1-.45987-3.0613,8.64533,8.64533,0,0,1,.488-2.90842,7.4161,7.4161,0,0,1,1.39183-2.42165,6.52583,6.52583,0,0,1,5.07935-2.26815,6.45162,6.45162,0,0,1,3.04662.70937,6.67878,6.67878,0,0,1,2.24064,1.87922,7.59447,7.59447,0,0,1,1.294,2.68521,8.24088,8.24088,0,0,1,.20914,3.13163Zm7.40315-2.08775a5.14605,5.14605,0,0,0-.32044-1.44687,3.841,3.841,0,0,0-.72405-1.21083,3.58484,3.58484,0,0,0-1.113-.83534,3.28528,3.28528,0,0,0-1.46032-.31983,3.81055,3.81055,0,0,0-1.51781.29231,3.45337,3.45337,0,0,0-1.168.80722,4.0013,4.0013,0,0,0-.78031,1.21082,4.22515,4.22515,0,0,0-.31922,1.50252Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M738.41977,50.48405a2.39335,2.39335,0,0,0,1.058,1.94833,4.1637,4.1637,0,0,0,2.19905.55649,8.47524,8.47524,0,0,0,1.01513-.06972,4.38693,4.38693,0,0,0,1.07262-.26418,2.01476,2.01476,0,0,0,.82067-.57055,1.374,1.374,0,0,0,.29231-.98823,1.40355,1.40355,0,0,0-.44519-1.00168,3.09444,3.09444,0,0,0-1.0714-.6262,10.40718,10.40718,0,0,0-1.48968-.40361q-.83473-.16695-1.6976-.362a15.70227,15.70227,0,0,1-1.711-.47332,5.51943,5.51943,0,0,1-1.47623-.75095,3.47456,3.47456,0,0,1-1.04326-1.21083,3.85955,3.85955,0,0,1-.38893-1.823,3.27251,3.27251,0,0,1,.56994-1.96239A4.36818,4.36818,0,0,1,737.571,41.2023a6.31454,6.31454,0,0,1,1.94833-.68247,11.52657,11.52657,0,0,1,2.04617-.19446,9.367,9.367,0,0,1,2.12934.23666,5.80816,5.80816,0,0,1,1.837.765,4.51071,4.51071,0,0,1,1.36371,1.37777,4.77079,4.77079,0,0,1,.68124,2.04555h-3.312a1.97629,1.97629,0,0,0-1.04327-1.53065,4.34219,4.34219,0,0,0-1.87861-.38954,6.835,6.835,0,0,0-.79376.05565,3.705,3.705,0,0,0-.86225.20853,1.81907,1.81907,0,0,0-.68247.4458,1.06135,1.06135,0,0,0-.27763.765,1.21121,1.21121,0,0,0,.40361.94665,3.17777,3.17777,0,0,0,1.05672.59807,10.4085,10.4085,0,0,0,1.48968.40361q.83473.16695,1.72573.362.86225.19447,1.69759.47271a5.4887,5.4887,0,0,1,1.48846.75157,3.65839,3.65839,0,0,1,1.05794,1.19676,3.61438,3.61438,0,0,1,.40361,1.78138,3.86645,3.86645,0,0,1-.58462,2.17092,4.61769,4.61769,0,0,1-1.51659,1.44748,6.90646,6.90646,0,0,1-2.07307.80722,10.50952,10.50952,0,0,1-2.25531.25011,9.82657,9.82657,0,0,1-2.51827-.30576,5.87271,5.87271,0,0,1-2.00459-.93258,4.50586,4.50586,0,0,1-1.33557-1.55878,4.96085,4.96085,0,0,1-.51491-2.21251Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M752.864,50.48405a2.39332,2.39332,0,0,0,1.05794,1.94833,4.16372,4.16372,0,0,0,2.19905.55649,8.4754,8.4754,0,0,0,1.01514-.06972,4.387,4.387,0,0,0,1.07262-.26418,2.01466,2.01466,0,0,0,.82066-.57055,1.37391,1.37391,0,0,0,.29231-.98823,1.40347,1.40347,0,0,0-.44519-1.00168,3.0943,3.0943,0,0,0-1.07139-.6262,10.40718,10.40718,0,0,0-1.48968-.40361q-.83474-.16695-1.6976-.362a15.70165,15.70165,0,0,1-1.711-.47332,5.51943,5.51943,0,0,1-1.47623-.75095,3.47435,3.47435,0,0,1-1.04326-1.21083,3.85955,3.85955,0,0,1-.38894-1.823,3.27251,3.27251,0,0,1,.56995-1.96239,4.36818,4.36818,0,0,1,1.44687-1.27992,6.31445,6.31445,0,0,1,1.94833-.68247,11.52646,11.52646,0,0,1,2.04616-.19446,9.36686,9.36686,0,0,1,2.12934.23666,5.80812,5.80812,0,0,1,1.837.765,4.51068,4.51068,0,0,1,1.3637,1.37777,4.77066,4.77066,0,0,1,.68124,2.04555h-3.312a1.97629,1.97629,0,0,0-1.04326-1.53065,4.34229,4.34229,0,0,0-1.87861-.38954,6.83476,6.83476,0,0,0-.79376.05565,3.7051,3.7051,0,0,0-.86226.20853,1.819,1.819,0,0,0-.68246.4458,1.06135,1.06135,0,0,0-.27763.765,1.2112,1.2112,0,0,0,.4036.94665,3.17787,3.17787,0,0,0,1.05672.59807,10.4085,10.4085,0,0,0,1.48968.40361q.83473.16695,1.72573.362.86226.19447,1.6976.47271a5.4887,5.4887,0,0,1,1.48846.75157,3.65839,3.65839,0,0,1,1.05794,1.19676,3.61438,3.61438,0,0,1,.40361,1.78138,3.86645,3.86645,0,0,1-.58462,2.17092,4.61769,4.61769,0,0,1-1.51659,1.44748,6.90652,6.90652,0,0,1-2.07308.80722,10.50938,10.50938,0,0,1-2.25531.25011,9.82663,9.82663,0,0,1-2.51827-.30576,5.87257,5.87257,0,0,1-2.00458-.93258,4.50589,4.50589,0,0,1-1.33558-1.55878,4.96071,4.96071,0,0,1-.5149-2.21251Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><path d="M778.12983,41.8915a6.24254,6.24254,0,0,1-.47763,2.47861,5.75841,5.75841,0,0,1-3.19144,3.14349,5.95372,5.95372,0,0,1-2.25969.43693,6.12758,6.12758,0,0,1-2.40625-.46135,5.64762,5.64762,0,0,1-1.87976-1.27187,5.86385,5.86385,0,0,1-1.23026-1.91957,6.40352,6.40352,0,0,1-.44506-2.40624,6.2457,6.2457,0,0,1,.47763-2.47861A5.74365,5.74365,0,0,1,769.916,36.2703a6.0456,6.0456,0,0,1,2.285-.43782,5.93749,5.93749,0,0,1,2.25969.43782,5.76066,5.76066,0,0,1,3.19144,3.14259A6.2457,6.2457,0,0,1,778.12983,41.8915Zm-1.29539,0a5.59456,5.59456,0,0,0-.35642-2.0254,4.75365,4.75365,0,0,0-.98782-1.58758,4.47217,4.47217,0,0,0-3.28913-1.39309,4.6079,4.6079,0,0,0-1.83816.36456,4.44324,4.44324,0,0,0-1.48354,1.02853,4.75367,4.75367,0,0,0-.98783,1.58758,5.59477,5.59477,0,0,0-.35641,2.0254,5.75271,5.75271,0,0,0,.32385,1.944,4.7485,4.7485,0,0,0,.93174,1.58848,4.454,4.454,0,0,0,1.46545,1.07738,4.59545,4.59545,0,0,0,1.9449.39622,4.51969,4.51969,0,0,0,1.81463-.36455,4.45391,4.45391,0,0,0,1.4745-1.02854,4.75319,4.75319,0,0,0,.98782-1.57943A5.57647,5.57647,0,0,0,776.83444,41.8915Zm-5.83288,3.46734h-1.1018V38.65122h2.54374a3.07271,3.07271,0,0,1,1.83091.45411,1.70758,1.70758,0,0,1,.61513,1.4745,1.63749,1.63749,0,0,1-.50115,1.328,2.26472,2.26472,0,0,1-1.24835.50206l1.87977,2.949h-1.24655l-1.735-2.86759h-1.03668Zm1.23207-3.80747q.30666,0,.59161-.02442a1.26041,1.26041,0,0,0,.49391-.1375.91834.91834,0,0,0,.34013-.31571,1.0634,1.0634,0,0,0,.12846-.57533.77136.77136,0,0,0-.1375-.48577.91368.91368,0,0,0-.34737-.2759,1.45083,1.45083,0,0,0-.47039-.12122c-.17188-.01628-.34013-.02442-.50115-.02442h-1.32977v1.96027Z" transform="translate(-5.97732 -8.34242)" fill="#0394e0" /><polygon points="48.54 1.784 36.936 1.784 7.431 24.804 7.431 1.784 0 1.784 0 48.925 7.431 48.925 7.431 33.63 19.195 24.425 41.124 48.925 51.161 48.925 25.039 19.923 48.54 1.784" fill="#0394e0" /><rect x="55.25375" y="1.784" width="7.43062" height="47.14144" fill="#0394e0" /><polygon points="114.76 1.784 98.684 38.361 82.605 1.784 72.533 1.784 72.533 48.925 79.529 48.925 79.529 11.988 95.806 48.925 101.686 48.925 117.837 12.016 117.837 48.925 124.833 48.925 124.833 1.784 114.76 1.784" fill="#0394e0" /><polygon points="183.902 1.81 172.297 1.81 142.792 24.831 142.792 1.81 135.361 1.81 135.361 48.952 142.792 48.952 142.792 33.658 154.556 24.452 176.485 48.952 186.522 48.952 160.4 19.95 183.902 1.81" fill="#202d60" /><path d="M216.15449,8.34242c-12.25129,0-25.47477,9.64433-25.47477,25.22661,0,13.405,11.66636,24.73153,25.47477,24.73153,14.08268,0,25.53921-11.2065,25.53921-24.98062C241.6937,19.54686,230.23717,8.34242,216.15449,8.34242Zm18.58466,25.0401a18.511,18.511,0,0,1-18.58466,18.396c-10.04069,0-18.52219-8.3393-18.52219-18.20948a18.55376,18.55376,0,1,1,37.10685-.18651Z" transform="translate(-5.97732 -8.34242)" fill="#202d60" /><polygon points="268.291 38.388 252.213 1.81 242.141 1.81 242.141 48.952 249.136 48.952 249.136 12.014 265.413 48.952 271.294 48.952 287.444 12.044 287.444 48.952 294.439 48.952 294.439 1.81 284.366 1.81 268.291 38.388" fill="#202d60" /><path d="M329.05011,10.15265,304.79569,57.29409h8.30595l5.9018-11.7461h27.93344l5.83922,11.7461h8.36656L336.96074,10.15265Zm-6.57946,28.587,10.53276-21.12006,10.53081,21.12006Z" transform="translate(-5.97732 -8.34242)" fill="#202d60" /><polygon points="400.935 37.409 368.732 1.81 359.546 1.81 359.546 48.952 366.731 48.952 366.731 10.202 401.478 48.952 408.366 48.952 408.366 1.81 400.935 1.81 400.935 37.409" fill="#202d60" /><path d="M443.56337,10.15265H424.19809V57.29409h17.62662c8.08618,0,26.8967-2.33474,26.8967-23.97415C468.72141,18.81271,459.31822,10.15265,443.56337,10.15265Zm-.86933,40.333H431.62675V16.9621h11.93662c6.57338,0,17.60236,2.10165,17.60236,16.17122C461.16573,47.47523,451.12112,50.48567,442.694,50.48567Z" transform="translate(-5.97732 -8.34242)" fill="#202d60" /><path d="M499.53722,8.34242c-12.25129,0-25.4727,9.64433-25.4727,25.22661,0,13.405,11.6643,24.73153,25.4727,24.73153,14.08063,0,25.53725-11.2065,25.53725-24.98062C525.07447,19.54686,513.61785,8.34242,499.53722,8.34242Zm18.58663,25.0401a18.51264,18.51264,0,0,1-18.58663,18.396c-10.04068,0-18.52218-8.3393-18.52218-18.20948a18.55474,18.55474,0,1,1,37.10881-.18651Z" transform="translate(-5.97732 -8.34242)" fill="#202d60" /><path d="M527.11689,19.31506a8.8646,8.8646,0,1,1,8.86415,8.86459A8.84221,8.84221,0,0,1,527.11689,19.31506Zm1.33761,0a7.52654,7.52654,0,1,0,7.52654-7.52654A7.52147,7.52147,0,0,0,528.4545,19.31506Zm7.31782,1.08714h-1.75595v4.01418h-1.422V14.25547h4.13986a3.11214,3.11214,0,0,1,3.30319,3.09447,2.97369,2.97369,0,0,1-2.59264,3.01052l2.71787,4.05592H538.4067ZM534.01637,15.51v3.5963h2.71786a1.79862,1.79862,0,1,0,0-3.5963Z" transform="translate(-5.97732 -8.34242)" fill="#202d60" /></svg>											<span class="screen-reader-text">
							Komando.com						</span>
										</a>
				</div>
				<button class="header-mobile-only header-search-button" id="header-search-button">
					<svg version="1.1" class="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="5 5 20 20" enable-background="new 5 5 20 20" xml:space="preserve">
<path d="M24.755,23.58l-4.808-4.808c1.192-1.453,1.91-3.314,1.91-5.343C21.857,8.776,18.082,5,13.429,5
	C8.771,5,5,8.776,5,13.429s3.771,8.429,8.429,8.429c2.029,0,3.886-0.714,5.339-1.906l4.808,4.804c0.327,0.327,0.853,0.327,1.18,0
	C25.082,24.433,25.082,23.902,24.755,23.58z M13.429,20.18c-3.727,0-6.755-3.029-6.755-6.751s3.029-6.755,6.755-6.755
	c3.722,0,6.755,3.033,6.755,6.755S17.151,20.18,13.429,20.18z" />
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="icon-close">
  <polygon points="20.945 1.646 19.3 0 10.473 8.827 1.646 0 0 1.646 8.827 10.473 0 19.3 1.646 20.945 10.473 12.118 19.3 20.945 20.945 19.3 12.118 10.473" />
</svg>
					<span class="screen-reader-text">Toggle search</span>
				</button>
				<nav class="header-secondary-menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-711299" class="menu-item--mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-711299"><a href="https://www.komando.com/category/news/">News</a></li>
<li id="menu-item-711298" class="menu-item--mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-711298"><a href="https://www.komando.com/category/how-tos/">How-tos</a></li>
<li id="menu-item-712260" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-712260"><a href="https://www.komando.com/coronavirus">COVID-19</a></li>
<li id="menu-item-711300" class="menu-item--mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711300"><a href="https://www.komando.com/category/reviews/">Reviews</a></li>
<li id="menu-item-684104" class="menu-item--icon-watch menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-684104"><a href="https://community.komando.com/watch/">Watch</a></li>
<li id="menu-item-684105" class="menu-item--icon-listen menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-684105"><a href="https://community.komando.com/listen/">Listen</a></li>
<li id="menu-item-684106" class="menu-item--icon-newsletters menu-item menu-item-type-custom menu-item-object-custom menu-item-684106"><a href="/subscribe">Get Newsletters</a></li>
<li id="menu-item-687388" class="menu-item--icon-call menu-item--desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-687388"><a href="https://www.komando.com/contact-us/askkim/">Be a caller</a></li>
<li id="menu-item-684107" class="-highlight menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-684107"><a href="https://community.komando.com/">Login/join <span>the community</span></a></li>
<li id="menu-item-684117" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-684117"><a href="https://community.komando.com">Community</a></li>
</ul></nav>
			</div>
			<div class="site-header-bottom">
				<nav id="header-menu" class="header-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-684945" class="menu-item--desktop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-684945"><a href="https://www.komando.com/category/news/">News</a></li>
<li id="menu-item-712261" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-712261"><a href="https://www.komando.com/coronavirus">Coronavirus</a></li>
<li id="menu-item-684944" class="menu-item--desktop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-684944"><a href="https://www.komando.com/category/how-tos/">How-tos</a></li>
<li id="menu-item-711305" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-711305"><a href="https://community.komando.com/watch/">Watch</a></li>
<li id="menu-item-711306" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-711306"><a href="https://community.komando.com/listen/">Listen</a></li>
<li id="menu-item-711307" class="menu-item--mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-711307"><a href="https://www.komando.com/contact-us/askkim/">Be a caller</a></li>
<li id="menu-item-684121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684121"><a href="https://www.komando.com/video/">Videos</a></li>
<li id="menu-item-684122" class="menu-item--desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-684122"><a href="https://www.komando.com/deals/">Deals</a></li>
<li id="menu-item-684946" class="menu-item--desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684946"><a href="https://www.komando.com/category/reviews/">Reviews</a></li>
<li id="menu-item-684109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684109"><a href="/show-picks/">Kim&#8217;s Show</a></li>
<li id="menu-item-684124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684124"><a href="https://www.komando.com/station-finder/">Find a Station</a></li>
<li id="menu-item-684115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684115"><a href="/episode/">Podcasts</a></li>
<li id="menu-item-694329" class="menu-item--desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-694329"><a target="_blank" rel="noopener noreferrer" href="https://community.komando.com/">Community</a></li>
<li id="menu-item-684116" class="menu-item--mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-684116"><a href="/subscribe">Get Newsletters</a></li>
</ul></nav>
				<div class="header-search" id="header-search">
					
<div itemscope itemtype="http://schema.org/WebSite">
	<form role="search" class="search-form" method="get" action="https://www.komando.com/">
		<meta itemprop="target" content="https://www.komando.com/?s={s}" />
		<label for="search-field-5e88b9ba8c4931.37008736" class="screen-reader-text">
			Search for:		</label>
		<input itemprop="query-input" type="search" id="search-field-5e88b9ba8c4931.37008736" value="" placeholder="Search &hellip;" name="s" />
		<button type="submit">
			<svg version="1.1" class="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="5 5 20 20" enable-background="new 5 5 20 20" xml:space="preserve">
<path d="M24.755,23.58l-4.808-4.808c1.192-1.453,1.91-3.314,1.91-5.343C21.857,8.776,18.082,5,13.429,5
	C8.771,5,5,8.776,5,13.429s3.771,8.429,8.429,8.429c2.029,0,3.886-0.714,5.339-1.906l4.808,4.804c0.327,0.327,0.853,0.327,1.18,0
	C25.082,24.433,25.082,23.902,24.755,23.58z M13.429,20.18c-3.727,0-6.755-3.029-6.755-6.751s3.029-6.755,6.755-6.755
	c3.722,0,6.755,3.033,6.755,6.755S17.151,20.18,13.429,20.18z" />
</svg>
			<span class="screen-reader-text">Submit</span>
		</button>
	</form>
</div>
				</div>
			</div>
		</header>

		<script type="text/html" class="tmpl-alert" data-alert-name="live_alert" data-alert-hash="bee06a9bb379a9e2ab64a024a56a9524">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</script>

		<main id="main" role="main">

					<article class="post-article">
			<div class="container">
								<div class="post-featured-image aspect-ratio aspect-ratio--featured">
					<img width="1200" height="675" class="aspect-ratio__element lazyload wp-post-image" alt=""  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w" data-sizes="(max-width: 1128px) 100vw, 1088px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_165343435.jpg?lossy=0&strip=1&webp=1" />
					<div class="post-featured-image__photo-credit">© Tom Wang | <a href="https://www.dreamstime.com/young-woman-wear-mask-city-smog-day-image165343435">Dreamstime</a></div>				</div>
				
				<header class="post-header">

					<a href="https://www.komando.com/category/news/coronavirus/" class="post-slug post-slug--bg">Coronavirus</a>					<h1 class="post-title">Coronavirus: The right way to wear a face mask to protect yourself</h1>
					<div class="post-meta">
						<div class="post-byline">
				By Komando Staff, Komando.com
			</div>
			<div>&bull;</div>						<div class="post-date">April 4, 2020</div>
						<div class="post-sharing">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-733714" class="share-twitter sd-button share-icon no-text" href="https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-733714" class="share-facebook sd-button share-icon no-text" href="https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-733714" class="share-pinterest sd-button share-icon no-text" href="https://www.komando.com/coronavirus/covid-19-face-mask-tips/733714/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
					</div>
				</header>
				<!-- /.post-header -->

				
				<div class="ad-leaderboard"><!-- /1064811/kom_billboard_top --><div id="div-gpt-ad-1548960095767-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960095767-0'); });</script></div></div>			</div>

			<div class="container container-with-sidebar">

				<div class="main-content">

					<div class="post-body">
						<p>For weeks, we’ve heard conflicting information on whether we should wear masks in public. </p><p>Of course, anyone diagnosed with COVID-19 should stay home and wear a mask to protect those who are not ill. Caregivers for anyone with COVID-19 should also wear a mask. But what about everyone else?</p><div class="ad-in-content"><!-- /1064811/kom_ic_square_1 --><div id="div-gpt-ad-1548960367808-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960367808-0'); });</script></div></div><p>On Friday, President Trump announced the Centers for Disease Control and Prevention now recommends people wear cloth or fabric face masks in public. Wearing masks is voluntary, so should you do it?</p><p>The short answer is, again, yes. Everyone should wear a face mask in public: in grocery stores, in pharmacies, when taking public transportation, when answering your door, especially on airplanes, buses, subways, Uber and Lyft, and everywhere else people gather. </p><p>Keep reading to find out what kind of mask you should wear and the safest way to do so.</p><p class="has-medium-font-size"><strong>Why the mixed messages?</strong></p><p>Since the start of the coronavirus spread in the U.S., the CDC has said masks were only necessary for the public for those infected, showing symptoms or taking care of someone who was. The World Health Organization said the same.</p><p>Perhaps the CDC was attempting to conserve face masks for hospitals and first responders. America believed that message — for a while. </p><p>But the evidence from South Korea, Hong Kong and other parts of Asia where wearing face masks in public is an ordinary part of daily life, the spread of the virus is reduced — so much so that on April 2, the White House changed its position on face masks.</p><p>Now, two questions emerge: What kind of mask should you wear? And how do you put them on without contaminating the mask or yourself?</p><p class="has-medium-font-size"><strong>N95, KN95, surgical masks or a plain old bandana?</strong></p><p>First, the face mask: The N-95 respirator mask is clearly the best. But the CDC is shooing the public away from them because they’re in short supply and needed in hospitals. eBay sellers offer the KN95 mask, saying it’s as good as the N95.</p><p>According to KN95 standards, it is. But KN95 masks are made in Chinese factories not certified safe by the Food and Drug Administration.</p><p>The good news is that for general use and wearing a mask in public for prevention, N95 masks are NOT necessary. General disposable surgical masks are fine, fairly inexpensive and easy to wear.</p><p>If you cannot find surgical masks, you can use a clean bandana or scarf. You may look like you’re about to rob a stagecoach, but you’re adding a measure of personal safety.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><iframe title="Stagecoach Robbery" width="500" height="375" src="https://www.youtube.com/embed/8R9tJv-8tNE?start=41&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p class="has-medium-font-size"><strong>How to wear a mask safely</strong></p><p>So whether it’s a mask, scarf or bandana, BEFORE you put in on, wash your hands for AT LEAST 20 seconds in hot soapy water, dry your hands with a clean paper towel and throw the paper towel away. </p><p>If you’re using a mask, it has two strings that loop behind your ears. Put the mask on and open it up to cover above your nose and below your chin. It’s folded in two places like an accordion. </p><p>While wearing it, <strong>do not touch the mask</strong>. Promptly take it off and throw it away before walking into your home. Then, wash your hands again. </p><p>For scarves and bandanas, make sure they are freshly cleaned. Tie it around your face, covering your nose and mouth. Again, while wearing, do not touch it. </p><p>Promptly take it off before walking into your home and put it right in the wash. Set your washer and dryer to sterilize if you have that setting available, or use the hottest water setting you can. Then wash your hands again. </p><p>Remember: Always assume everyone you meet has the virus and act accordingly. The only surefire way to prevent contracting the virus is to avoid being exposed to anyone who has it.</p>
																								</div>

					
<footer class="post-footer">

	
		<div class="post-tags">
		<p>More:</p>
		<ul><li class="post-slug"><a href="https://www.komando.com/tag/cdc/" rel="tag">CDC</a></li><li class="post-slug"><a href="https://www.komando.com/tag/coronavirus/" rel="tag">Coronavirus</a></li><li class="post-slug"><a href="https://www.komando.com/tag/facts/" rel="tag">facts</a></li><li class="post-slug"><a href="https://www.komando.com/tag/masks/" rel="tag">masks</a></li></ul>	</div>
	</footer>
<!-- /.post-footer -->

					<div class="related-stories">
	<h2 class="type--title-1">Related Stories</h2>

	<div class="row">
					<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt=""  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/DIY-coronavirus-face-mask-600x338.jpg?lossy=0&strip=1&webp=1" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/news/coronavirus/" class="post-slug post-slug--bg">Coronavirus</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/coronavirus/coronavirus-diy-face-mask-cdc/733825/" class="post-link">How to DIY your own coronavirus face mask</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
						<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt=""  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/04/dreamstime_m_21208416-1-600x338.jpg?lossy=0&strip=1&webp=1" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/news/coronavirus/" class="post-slug post-slug--bg">Coronavirus</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/coronavirus/safely-enter-home-coronavirus/733512/" class="post-link">How to enter your home safely after being out in this pandemic</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
						<div>
				<article class="story-item">
			<div class="story-item__image aspect-ratio aspect-ratio--5-3 post-image">			<img width="600" height="338" class="aspect-ratio__element lazyload wp-post-image" alt=""  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-600x338.jpg?lossy=0&amp;strip=1&amp;webp=1 600w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-310x174.jpg?lossy=0&amp;strip=1&amp;webp=1 310w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-640x360.jpg?lossy=0&amp;strip=1&amp;webp=1 640w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-768x432.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-970x546.jpg?lossy=0&amp;strip=1&amp;webp=1 970w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-220x124.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-444x250.jpg?lossy=0&amp;strip=1&amp;webp=1 444w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-320x180.jpg?lossy=0&amp;strip=1&amp;webp=1 320w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-900x506.jpg?lossy=0&amp;strip=1&amp;webp=1 900w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-141x80.jpg?lossy=0&amp;strip=1&amp;webp=1 141w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-824x464.jpg?lossy=0&amp;strip=1&amp;webp=1 824w, https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572.jpg?lossy=0&amp;strip=1&amp;webp=1 1200w" data-sizes="(max-width: 767px) 100vw, (max-width: 1023px) 33vw, 300px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2020/03/dreamstime_m_176442572-600x338.jpg?lossy=0&strip=1&webp=1" />					</div>
		<div class="story-item__content">
		<a href="https://www.komando.com/category/how-tos/kims-column/" class="post-slug post-slug--bg">Kim&#039;s column</a>		<h3 class="post-title type--title-2"><a href="https://www.komando.com/kims-column/coronavirus-help-from-kim-komando/732491/" class="post-link">Sanitizing Amazon boxes, taking Uber and getting food properly during the coronavirus pandemic</a></h3>
	</div>
</article>
<!-- /.story-item -->
			</div>
				</div>
	<!-- /.row -->

</div>
<!-- /.related-stories -->

					<div id="taboola-below-article-thumbs-mix"></div>

					<!-- wp:komando/rotating-promo -->
<div class="promo-cta promo-cta-684774 promo-cta--dark-bg promo-cta--no-bg promo-cta--no-bg-color">			<div class="promo-cta__image">
			<img width="375" height="250" class="attachment-promo-image size-promo-image lazyload wp-post-image" alt="Komando Community background"  data-srcset="https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-375x250.jpg?lossy=0&amp;strip=1&amp;webp=1 375w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-540x360.jpg?lossy=0&amp;strip=1&amp;webp=1 540w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-768x512.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-819x546.jpg?lossy=0&amp;strip=1&amp;webp=1 819w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-220x147.jpg?lossy=0&amp;strip=1&amp;webp=1 220w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-270x180.jpg?lossy=0&amp;strip=1&amp;webp=1 270w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-1409x940.jpg?lossy=0&amp;strip=1&amp;webp=1 1409w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-1349x900.jpg?lossy=0&amp;strip=1&amp;webp=1 1349w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-810x540.jpg?lossy=0&amp;strip=1&amp;webp=1 810w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-120x80.jpg?lossy=0&amp;strip=1&amp;webp=1 120w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-1384x923.jpg?lossy=0&amp;strip=1&amp;webp=1 1384w, https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-824x550.jpg?lossy=0&amp;strip=1&amp;webp=1 824w" data-sizes="(max-width: 1280px) 100vw, 1263px" data-src="https://829395.smushcdn.com/1681952/wp-content/uploads/2019/11/kk-img-komando-community-3000x2001-blue-375x250.jpg?lossy=0&strip=1&webp=1" />		</div>
		<div class="promo-cta-inner">
				<h2 class="promo-cta-title">Join the Komando Community!</h2>
		<div class="body-1">
			<p>Get even more digital know-how and entertainment with the ad-free Komando Community! Watch or listen to The Kim Komando Show on your schedule, read Kim's eBooks for free, and get answers in the Tech Forum.</p>
		</div>
					<a href="https://community.komando.com" class="komando-button komando-button--sm-block komando-button-tertiary komando-button-tertiary--white"><span>Join Now</span> <svg version="1.1" class="icon-button-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="13.333px" viewBox="5 8 20 13.333" enable-background="new 5 8 20 13.333" xml:space="preserve">
<path d="M24.728,14.03l-5.952-5.766c-0.363-0.352-0.952-0.352-1.315,0c-0.363,0.352-0.363,0.922,0,1.274l4.364,4.228
	H5.93c-0.514,0-0.93,0.403-0.93,0.901c0,0.497,0.416,0.901,0.93,0.901h15.895l-4.364,4.228c-0.363,0.352-0.363,0.922,0,1.274
	c0.182,0.176,0.42,0.264,0.658,0.264c0.238,0,0.476-0.088,0.658-0.264l5.952-5.766C25.091,14.952,25.091,14.381,24.728,14.03z"/>
</svg>
</a>					</div>
</div>
<!-- wp:komando/rotating-promo -->

				</div>
				<!-- /.main-content -->

				<aside class="sidebar">
					<div><div class="ad-in-content"><!-- /1064811/kom_sidebar_1 --><div id="div-gpt-ad-1548960416992-0"><script data-cfasync="false" type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548960416992-0'); });</script></div></div></div>

					<div>
	<div class="widget-most-popular widget-list">
					<div class="widget-title">
				<h2 class="type--title-1">Most Popular</h2>
			</div>
				<ol>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/coronavirus/" class="post-slug post-slug--bg">Coronavirus</a>
												<h3 class="post-title"><a href="https://www.komando.com/coronavirus/sanitize-packages/711838/" class="post-link">How to properly handle Amazon delivery boxes and orders during the coronavirus pandemic</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/lifestyle/" class="post-slug post-slug--bg">Lifestyle</a>
												<h3 class="post-title"><a href="https://www.komando.com/lifestyle/coronavirus-disinfectants/710012/" class="post-link">See the list of disinfectants strong enough to kill coronavirus</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/reviews/lifestyle-reviews/" class="post-slug post-slug--bg">Lifestyle</a>
												<h3 class="post-title"><a href="https://www.komando.com/lifestyle-reviews/10-best-sites-to-watch-movies-free/604808/" class="post-link">10 best sites to watch movies for free</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/security-privacy/" class="post-slug post-slug--bg">Security &amp; privacy</a>
												<h3 class="post-title"><a href="https://www.komando.com/security-privacy/video-conference-trolls/712275/" class="post-link">Trolls are breaking into video chats &#8211; change these settings</a></h3>
				</div>
							</li>
															<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/" class="post-slug post-slug--bg">News</a>
												<h3 class="post-title"><a href="https://www.komando.com/news/company-freebies-coronavirus/732147/" class="post-link">Coronavirus freebies: Companies giving out free stuff right now, and how to get it</a></h3>
				</div>
							</li>
								</ol>
	</div>
</div>
<div>
	<div class="widget-taboola">
					<div class="widget-title">
				<h2 class="type--title-1">Trending Now</h2>
			</div>
		
		<div id="taboola-right-rail-thumbnails"></div>
		
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'alternating-thumbnails-rr',
				container: 'taboola-right-rail-thumbnails',
				placement: 'Alternating Right Rail Thumbnails',
				target_type: 'mix'
			});
		</script>

		<div id="taboola-right-rail-thumbnails-with-video"></div>
	</div>
</div>
<div> <!-- wrapper required for sticky functionality -->
	<div class="widget-staff-picks widget-list">
					<div class="widget-title">
				<h2 class="type--title-1">Staff Picks</h2>
			</div>
				<ol>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/coronavirus/" class="post-slug post-slug--bg">Coronavirus</a>
												<h3 class="post-title"><a href="https://www.komando.com/coronavirus/coronavirus-scam-online-shopping/733646/" class="post-link">The new coronavirus rip-off you need to watch out for</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/news/coronavirus/" class="post-slug post-slug--bg">Coronavirus</a>
												<h3 class="post-title"><a href="https://www.komando.com/coronavirus/covid-19-graphs-predict-deaths/733345/" class="post-link">Staggering graphs predict when COVID-19 deaths will peak in every state</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/category/how-tos/tech-tips/" class="post-slug post-slug--bg">Tech tips</a>
												<h3 class="post-title"><a href="https://www.komando.com/tech-tips/clean-your-devices-the-right-way/576075/" class="post-link">Complete guide to sanitizing your tech: Phones, laptops, computers, tablets</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/videos/diy-how-to/" class="post-slug post-slug--bg">DIY &amp; how-to</a>
												<h3 class="post-title"><a href="https://www.komando.com/video/diy-how-to/coronavirus-myths/733238/" class="post-link">The one video about coronavirus everyone needs to watch and share right now</a>
						</h3>
					</div>
									</li>
											<li class="widget-list-item">
					<div class="widget-list-item__content">
												<a href="https://www.komando.com/videos/komando-picks/" class="post-slug post-slug--bg">Komando picks</a>
												<h3 class="post-title"><a href="https://www.komando.com/video/komando-picks/why-do-americans-refrigerate-their-eggs-when-most-other-countries-dont/732729/" class="post-link">Why do Americans refrigerate their eggs when most other countries don&#8217;t?</a>
						</h3>
					</div>
									</li>
								</ol>
	</div>
	<!-- /.widget-staff-picks -->
</div>
				</aside>

			</div>
			<!-- /.container-with-sidebar -->

		</article>
		<!-- /.post-article -->

				</main>

	<footer class="site-footer" id="site-footer" role="contentinfo">
		<nav class="container footer-menu"><ul id="menu-footer" class="row"><li id="menu-item-684110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684110"><a href="#">Connect with Kim</a>
<ul class="sub-menu">
	<li id="menu-item-684953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684953"><a href="https://www.komando.com/contact-us/">Need Help?</a></li>
	<li id="menu-item-684955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684955"><a href="https://www.komando.com/the-show/">About Kim&#8217;s Show</a></li>
	<li id="menu-item-684954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684954"><a href="https://www.komando.com/contact-us/askkim/">Be a Caller</a></li>
	<li id="menu-item-684111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684111"><a href="https://www.komando.com/ambassador">Become an Ambassador</a></li>
	<li id="menu-item-684961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684961"><a href="https://www.komando.com/faqs/">FAQ</a></li>
</ul>
</li><li id="menu-item-684112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684112"><a href="#">More ways to connect</a>
<ul class="sub-menu">
	<li id="menu-item-684113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684113"><a target="_blank" rel="noopener noreferrer" href="https://community.komando.com/">Community</a></li>
	<li id="menu-item-684956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684956"><a href="https://www.komando.com/affiliates/">Affiliates</a></li>
	<li id="menu-item-684957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684957"><a href="https://www.komando.com/subscribe/">Newsletters</a></li>
	<li id="menu-item-684962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684962"><a href="https://www.komando.com/app/">Komando.com App</a></li>
<li class="menu-item menu-item-social"><div class="fb-like" data-href="https://www.facebook.com/kimkomando" data-width="" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div> <a href="https://twitter.com/kimkomando?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-show-count="false">Follow @kimkomando</a></li><li class="menu-item menu-item-social"><div class="g-ytsubscribe" data-channel="kimkomandoshow" data-layout="default" data-theme="dark" data-count="hidden"></div></li></ul>
</li><li id="menu-item-684114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684114"><a href="https://www.weststar.com/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-684958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684958"><a href="https://www.komando.com/contact-us/advertising/">Advertise with Us</a></li>
	<li id="menu-item-684959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684959"><a href="https://www.komando.com/sponsors/">Kim Recommends</a></li>
	<li id="menu-item-684960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684960"><a href="https://www.komando.com/careers/">Careers</a></li>
	<li id="menu-item-684963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684963"><a href="https://www.komando.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-684964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684964"><a href="https://www.komando.com/terms-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-718773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718773"><a href="https://www.komando.com/dnsmi/">Do Not Sell My Personal Information</a></li>
</ul>
</li>
</ul></nav>
		<hr>

		<div class="container">

			<nav class="footer-social">
				<ul>
											<li>
							<a href="https://www.facebook.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10.924px" height="20px" viewBox="100 100 10.924 20" enable-background="new 100 100 10.924 20" xml:space="preserve">
<path d="M110.512,100.004l-2.62-0.004c-2.944,0-4.846,1.932-4.846,4.922v2.269h-2.634
	c-0.228,0-0.412,0.183-0.412,0.408v3.288c0,0.225,0.185,0.408,0.412,0.408h2.634v8.297c0,0.225,0.184,0.408,0.412,0.408h3.437
	c0.228,0,0.412-0.183,0.412-0.408v-8.297h3.08c0.228,0,0.412-0.182,0.412-0.408l0.001-3.288c0-0.108-0.044-0.212-0.121-0.288
	s-0.182-0.12-0.292-0.12h-3.081v-1.924c0-0.925,0.223-1.394,1.439-1.394l1.765-0.001c0.227,0,0.412-0.183,0.412-0.408v-3.053
	C110.924,100.187,110.739,100.005,110.512,100.004z" />
</svg>
								<span class="screen-reader-text">facebook</span>
							</a>
						</li>
											<li>
							<a href="https://www.pinterest.com/kimkomando/" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100.001 100.001" xml:space="preserve">
<g>
	<path d="M43.081,66.14c-2.626,13.767-5.833,26.966-15.333,33.861c-2.932-20.809,4.307-36.436,7.668-53.027
		c-5.73-9.646,0.689-29.062,12.777-24.277c14.873,5.885-12.881,35.865,5.75,39.611c19.453,3.908,27.395-33.752,15.332-46
		C51.847-1.376,18.542,15.905,22.638,41.224c0.996,6.191,7.391,8.068,2.555,16.611c-11.154-2.473-14.484-11.27-14.055-23
		c0.69-19.197,17.25-32.639,33.86-34.498c21.006-2.352,40.721,7.711,43.443,27.471c3.066,22.303-9.48,46.459-31.943,44.721
		C50.41,72.056,47.853,69.04,43.081,66.14z" />
</g>
</svg>
								<span class="screen-reader-text">pinterest</span>
							</a>
						</li>
											<li>
							<a href="https://twitter.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 20">
  <path d="M24.621831,2.36631471 C23.7156093,2.76786846 22.7432466,3.04019762 21.7215999,3.16177817 C22.7647706,2.53709876 23.5632917,1.54626961 23.9417524,0.369247605 C22.9632342,0.947740883 21.8831306,1.36780127 20.7322593,1.59551335 C19.8106691,0.612368467 18.4997958,0 17.045818,0 C14.2563853,0 11.9946733,2.26171198 11.9946733,5.04961589 C11.9946733,5.44501417 12.0392904,5.83119937 12.1254669,6.20048721 C7.92824253,5.98967249 4.20643749,3.97876565 1.71548462,0.923119012 C1.28005568,1.66780992 1.03234839,2.53552972 1.03234839,3.46178682 C1.03234839,5.21424448 1.9247303,6.76051408 3.27869182,7.66516669 C2.45092221,7.6374872 1.67239635,7.40977512 0.990829158,7.0312742 L0.990829158,7.09435769 C0.990829158,9.54069348 2.73250469,11.5823777 5.04189138,12.0470551 C4.61877337,12.1609112 4.17260254,12.2239947 3.71102291,12.2239947 C3.38486358,12.2239947 3.06944615,12.1916885 2.76018418,12.1301338 C3.40328976,14.1379831 5.26807465,15.5980761 7.47748527,15.6381068 C5.74964948,16.9920683 3.5710162,17.7967448 1.20470149,17.7967448 C0.796992269,17.7967448 0.395398285,17.772123 0,17.7275059 C2.2355613,19.1630173 4.88961396,20 7.74213015,20 C17.0335875,20 22.1124519,12.3040157 22.1124519,5.62967821 L22.0955144,4.9757905 C23.0878723,4.26799217 23.946379,3.37870812 24.621831,2.36631471 Z" />
</svg>
								<span class="screen-reader-text">twitter</span>
							</a>
						</li>
											<li>
							<a href="https://www.youtube.com/kimkomando" target="_blank" rel="noopener noreferrer">
								<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
youtube
<path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
</svg>
								<span class="screen-reader-text">youtube</span>
							</a>
						</li>
									</ul>
			</nav>

			<div class="footer-network">
				<ul>
					<li>
<!-- Generator: Adobe Illustrator 17.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="127px" height="72px" viewBox="0 0 127 72" enable-background="new 0 0 127 72" xml:space="preserve">
<path fill="#00A1FF" d="M8.002,61.98c-3.013-0.299-4.842-0.599-4.842-2.232c0-1.947,2.394-2.356,4.402-2.356
	c3.413,0,4.694,1.61,5.31,2.384l0.303,0.375l1.674-1.48l-0.157-0.239c-0.495-0.755-2.472-3.218-7.092-3.218
	c-4.376,0-6.786,1.713-6.786,4.822c0,3.555,3.691,3.944,6.947,4.287c3.158,0.333,5.075,0.657,5.075,2.355
	c0,2.537-3.92,2.666-4.706,2.666c-3.987,0-5.244-1.824-5.996-2.914l-0.208-0.303l-1.558,1.446l-0.214,0.226l0.197,0.24
	c1.172,1.42,2.944,3.565,7.589,3.565c5.339,0,7.241-2.544,7.241-4.926C15.182,62.692,11.2,62.297,8.002,61.98z M29.869,61.939H20.2
	v-6.354h-2.422v15.648H20.2v-7.034h9.669v7.034h2.422V55.585h-2.422V61.939z M42.752,54.984c-3.994,0-8.305,3.201-8.305,8.374
	c0,4.449,3.803,8.209,8.305,8.209c4.59,0,8.325-3.719,8.325-8.292C51.076,58.703,47.342,54.984,42.752,54.984z M48.81,63.296
	c0,3.367-2.718,6.106-6.058,6.106c-3.273,0-6.038-2.768-6.038-6.044c0-3.424,2.709-6.21,6.038-6.21
	C46.092,57.148,48.81,59.906,48.81,63.296z M70.778,55.585l-3.334,11.453l-4.055-11.453h-2.151L57.206,67.09l-3.293-11.505h-2.559
	l4.798,15.648h2.164l4.038-11.638l4.02,11.638h2.164l4.776-15.648H70.778z" />
<path fill="#00A1FF" d="M0,0v2.167h5.271V15h0.85H7.73h0.149V2.167H13V1.609V0H1H0z M25.556,0v6.09h-8.805V0h-0.307H15h-1v15h1
	h1.444h0.307V8.257h8.805V15h0.693H28V0h-1.751H25.556z M32.326,12.834V8.297h6.651V6.13h-6.651V2.167h8.44V0h-0.014H30v15h11
	v-1.609v-0.557H32.326z" />
<path fill="#FFFFFF" d="M25.888,36.165c-3.994,0-8.305,3.201-8.305,8.374c0,4.449,3.803,8.209,8.305,8.209
	c4.59,0,8.325-3.72,8.325-8.292S30.479,36.165,25.888,36.165z M31.947,44.476c0,3.367-2.718,6.106-6.058,6.106
	c-3.273,0-6.038-2.768-6.038-6.044c0-3.424,2.709-6.21,6.038-6.21C29.229,38.328,31.947,41.086,31.947,44.476z M44.832,48.907
	l-5.241-12.142h-3.284v15.648h2.281v-12.26l5.306,12.26h1.917l5.265-12.251v12.251h2.28V36.765h-3.283L44.832,48.907z M62.69,36.766
	l-7.906,15.648h2.708l1.924-3.899h9.106l1.904,3.899h2.727L65.27,36.766H62.69z M60.545,46.254l3.434-7.01l3.433,7.01
	C67.412,46.254,60.545,46.254,60.545,46.254z M88.073,48.582L77.575,36.765H74.58v15.648h2.342V39.551l11.327,12.862h2.245V36.765
	h-2.421V48.582z M100.02,36.765h-6.313v15.648h5.746c2.636,0,8.768-0.775,8.768-7.958C108.221,39.64,105.156,36.765,100.02,36.765z
	 M96.129,39.026h3.891c2.143,0,5.739,0.698,5.739,5.368c0,4.76-3.275,5.76-6.022,5.76H96.13L96.129,39.026L96.129,39.026z
	 M118.266,36.165c-3.994,0-8.304,3.201-8.304,8.374c0,4.449,3.803,8.209,8.304,8.209c4.59,0,8.325-3.72,8.325-8.292
	C126.592,39.884,122.857,36.165,118.266,36.165z M124.326,44.476c0,3.367-2.718,6.106-6.059,6.106c-3.273,0-6.038-2.768-6.038-6.044
	c0-3.424,2.709-6.21,6.038-6.21C121.607,38.328,124.326,41.086,124.326,44.476z M4.469,34v-4.867l3.909-2.929l3.853,4.123L15.534,34
	h0.131H18h1l-8.68-9.228L18.129,19h-1.227h-2.629h-0.169L9.83,22.32l-5.361,4.005V19H3.824H2v15h1.824H4.469z M20,19h2v15h-2V19z
	 M39.726,34H40.3H42V19h-2.854h-0.42L33.5,30.639L28.274,19h-0.42H25v15h1.7h0.574V22.247L32.565,34h0.18h1.553h0.178l5.25-11.744
	V34z M18.129,37h-1.227h-2.629h-0.169l-4.28,3.324l-5.355,4.001V37H3.824H2v15h1.824h0.645v-4.866l3.909-2.93l3.857,4.126L15.534,52
	h0.131H18h1l-8.68-9.228L18.129,37z" />
</svg>
</li>
					<li>
<svg width="1331px" height="522px" viewBox="0 0 1331 522" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 55.2 (78181) - https://sketchapp.com -->
    Artboard
    Created with Sketch.
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(18.000000, 11.000000)" fill="#FFFFFF">
            <path d="M320.743258,161.803557 C337.525246,143.55217 353.39439,134.422496 368.346703,134.422496 C375.529872,134.422496 381.066732,136.611389 384.949311,140.985195 C388.83189,145.362981 390.777165,151.077981 390.777165,158.146116 C390.777165,169.751228 386.26875,181.989129 377.255906,194.85982 C368.239075,207.73051 354.713829,218.794369 336.684154,228.043437 C323.05128,234.940439 305.380364,239.819681 283.691339,242.677181 C291.603986,207.014145 303.953297,180.058924 320.743258,161.803557 L320.743258,161.803557 Z M558.06688,121.806513 C553.522589,129.714386 547.8781,133.666333 541.145374,133.666333 C538.478593,133.666333 533.109154,132.026653 525.041043,128.743314 C516.972933,125.463954 511.838681,123.573547 509.64626,123.068112 C505.568356,122.228373 501.028051,121.806513 496.013386,121.806513 C478.61752,121.806513 464.398671,127.445897 453.352854,138.712726 C442.303051,149.987515 436.77815,163.78152 436.77815,180.098722 C436.77815,189.017466 438.775246,197.93223 442.769439,206.846994 C446.767618,215.765737 455.776476,229.137883 469.803986,246.967411 C483.82751,264.800919 493.035679,278.766056 497.420522,288.858842 C499.927854,294.577822 501.1875,300.806218 501.1875,307.532089 C501.1875,317.963158 497.695571,326.754548 490.727657,333.902279 C483.751772,341.053989 474.304429,344.627854 462.397589,344.627854 C446.887205,344.627854 434.661467,339.326753 425.732333,328.728532 C416.799213,318.13031 411.860285,300.046075 410.923524,274.475826 L402.221604,274.475826 L399.132283,292.114323 C381.365699,307.651483 367.808563,317.839784 358.564518,322.547894 C348.814222,327.510711 338.661319,329.99013 328.109793,329.99013 C314.915404,329.99013 303.702165,324.732807 294.462106,314.218162 C285.23002,303.707496 280.613976,290.964159 280.613976,275.988152 C280.613976,270.436323 281.124213,263.455745 282.148671,255.042436 C311.905807,251.178045 334.997982,245.793369 351.417224,238.896366 C376.187598,228.632448 394.954724,215.172746 407.706644,198.521241 C417.385187,185.738106 422.224459,172.36198 422.224459,158.396843 C422.224459,148.471209 418.485384,139.890749 411.01122,132.655463 C403.533071,125.424156 392.020866,121.806513 376.482579,121.806513 C354.933071,121.806513 333.969537,129.085577 313.595965,143.635745 C310.020325,146.186801 306.592175,148.984604 303.227805,151.897821 L341.463632,93.0404803 C358.313386,67.1319476 369.434941,51.1490494 374.824311,45.0917857 C384.263681,34.6646957 392.431447,27.5965614 399.343553,23.8953425 C406.251673,20.1981033 414.168307,18.0092104 423.105413,17.3366233 L425.628691,8 L324.023917,8 L322.002904,17.3366233 C331.77313,18.3435141 338.685236,20.6597608 342.73125,24.273424 C346.769291,27.8950468 348.794291,32.0579232 348.794291,36.7660329 C348.794291,41.8124261 347.275541,47.9572455 344.246014,55.184572 C341.2125,62.4238379 333.794144,75.0398208 322.002904,93.0404803 L213.57372,257.569612 C220.816683,195.325457 226.249902,146.119144 229.877362,109.946693 C233.49685,73.7782225 235.561713,54.265237 236.067963,51.4037569 C237.750148,41.4781224 239.986417,34.453766 242.764813,30.3306877 C245.547195,26.2115892 248.9594,23.2267352 253.001427,21.3721459 C258.562205,18.8489493 269.340945,17.5037751 285.353593,17.3366233 L288.131988,8 L149.37564,8 L147.354626,17.3366233 C165.715157,18.5146457 177.681791,21.6268535 183.242569,26.6732466 C188.803346,31.7196398 191.585728,38.9549259 191.585728,48.3751251 C191.585728,50.7311698 191.498031,53.5926499 191.33061,56.9516056 L61.1685531,257.569612 L80.1230315,72.8509279 C82.482874,48.2915492 86.8198819,32.8538843 93.1380413,26.5458928 C99.4562008,20.2379014 111.211565,17.1694715 128.396161,17.3366233 L131.174557,8 L2.77839567,8 L0,17.3366233 C14.4899114,17.6749068 24.5152559,20.3612754 30.0800197,25.4116483 C35.6407972,30.4580415 38.4191929,37.8604794 38.4191929,47.6189621 C38.4191929,53.509074 37.8252461,61.9184026 36.649311,72.8509279 L7.07554134,358 L15.6738189,358 L187.790846,93.0404803 L159.990945,358 L169.342618,358 L251.263435,231.895888 C245.503346,248.778223 242.569488,265.413809 242.569488,281.790708 C242.569488,300.463954 247.990748,317.541299 258.845226,333.018762 C269.687746,348.500205 285.812008,356.236946 307.218012,356.236946 C335.61186,356.236946 365.325148,340.134654 396.337943,308.045483 L387.887156,356.236946 L396.581102,356.236946 C400.188632,348.500205 405.518209,344.627854 412.565846,344.627854 C415.388091,344.627854 419.382283,345.634745 424.556398,347.652506 C439.281496,353.367507 452.29252,356.236946 463.573524,356.236946 C484.262008,356.236946 501.378839,349.463318 514.935974,335.92004 C528.485138,322.380742 535.265699,306.859502 535.265699,289.364277 C535.265699,278.598904 532.287992,267.156964 526.336565,255.042436 C520.377165,242.931888 507.214665,224.931229 486.845079,201.040458 C479.163632,191.958542 474.188829,184.890408 471.920669,179.844014 C469.644537,174.797621 468.508465,169.5005 468.508465,163.948672 C468.508465,155.873647 471.366585,148.976644 477.090797,143.253684 C482.807037,137.538684 490.528346,134.677204 500.242766,134.677204 C512.309055,134.677204 522.41811,139.811153 530.565945,150.067111 C538.71378,160.331029 543.178346,176.731807 543.963632,199.277404 L552.661565,199.277404 L567,121.806513 L558.06688,121.806513 Z"></path>
            <path d="M813.020489,213.948443 C806.486374,200.378243 792.133658,181.490854 769.950375,157.294254 C747.767092,133.101643 733.593885,115.650254 727.438732,104.940088 C721.275601,94.23391 718.19603,82.9812544 718.19603,71.1741433 C718.19603,57.68771 723.01883,45.8008211 732.664429,35.5134767 C742.310028,25.2301211 754.847712,20.0844544 770.281469,20.0844544 C789.720264,20.0844544 805.37342,26.5783656 817.248916,39.55821 C829.116434,52.5460322 835.052187,69.2395322 835.052187,89.63871 C835.052187,95.8773322 834.753006,104.054554 834.166611,114.170377 L841.72991,114.170377 L864.878551,0.359398889 L856.417708,0.359398889 C852.265074,8.62038778 848.627032,14.0133656 845.511559,16.54631 C842.400076,19.0752656 838.686241,20.3357544 834.386011,20.3357544 C831.864911,20.3357544 829.559222,20.0844544 827.484899,19.5778656 C826.595334,19.2427989 821.844338,17.1366656 813.243878,13.2554767 C801.07319,7.52344333 792.68814,4.15283222 788.088729,3.13965444 C780.669037,1.28881 772.806557,0.359398889 764.4973,0.359398889 C739.860732,0.359398889 719.683957,8.87168778 703.955008,25.9002544 C688.22606,42.93281 680.359591,63.4237322 680.359591,87.3610544 C680.359591,102.371243 683.774244,116.703321 690.599563,130.357288 C694.752197,138.622266 704.178397,151.187266 718.866196,168.04431 C749.135347,203.286143 767.75638,227.905566 774.733284,241.894599 C779.332695,251.344277 781.634395,261.795166 781.634395,273.259232 C781.634395,290.961921 776.588207,306.606343 766.499819,320.176543 C756.407443,333.750732 741.639863,340.535832 722.205057,340.535832 C701.282324,340.535832 684.328727,333.288021 671.344266,318.784421 C658.359805,304.28481 651.873559,285.485177 651.873559,262.385521 C651.873559,254.288077 652.38815,244.088488 653.429301,231.778777 L645.862013,231.778777 L631.281919,306.179532 C623.120258,315.980232 617.531555,322.155032 614.59958,324.600221 C607.682512,330.503777 602.117743,333.451566 597.905273,333.451566 C596.046361,333.451566 594.446739,332.697666 593.09843,331.177899 C591.746131,329.658132 591.075966,327.468232 591.075966,324.600221 C591.075966,319.881366 593.437502,309.514243 598.160574,293.490877 L641.66151,144.270532 L681.121505,144.270532 L685.421735,128.334921 L645.710428,128.334921 L665.440425,59.5425433 L654.310888,59.5425433 C639.132432,84.32551 625.390046,101.740999 613.083729,111.769066 C600.773423,121.801121 585.343655,129.348099 566.794426,134.40601 L564.269337,144.270532 L602.460804,144.270532 L560.220419,290.710621 C554.819203,309.426488 552.126572,323.335743 552.126572,332.442377 C552.126572,339.694177 554.48412,345.637621 559.207192,350.27271 C563.926276,354.907799 569.997658,357.229332 577.41735,357.229332 C587.031037,357.229332 596.552975,354.022266 606.003109,347.61611 C612.712744,343.116643 619.629812,337.009654 626.738355,329.366943 L620.934242,359.000399 L629.391095,359.000399 C634.285698,345.509977 641.107027,338.764766 649.867051,338.764766 C653.720503,338.764766 658.547292,340.029243 664.33545,342.558199 C681.253145,349.809999 693.56744,354.357332 701.282324,356.220143 C708.997208,358.070988 717.310454,359.000399 726.210095,359.000399 C744.164951,359.000399 760.711662,354.528854 775.850227,345.593743 C790.984802,336.658632 802.59303,324.057732 810.682888,307.783066 C818.764767,291.512388 822.813685,274.695232 822.813685,257.323621 C822.813685,241.982354 819.546627,227.522632 813.020489,213.948443"></path>
            <path d="M1130.94931,193.240975 L1097.33643,305.956117 C1090.31748,315.865403 1084.47367,322.72629 1079.82889,326.475104 C1076.57436,329.165336 1073.93727,330.510452 1071.92958,330.510452 C1070.06928,330.510452 1068.51571,329.754321 1067.28082,328.238081 C1065.73124,326.224387 1064.95844,323.868444 1064.95844,321.174233 C1064.95844,319.661972 1065.1855,317.811443 1065.65157,315.622645 L1070.7664,292.660163 L1110.17131,143.881589 C1115.47735,143.149337 1119.39712,142.775251 1121.85495,142.775251 C1127.41195,142.775251 1131.8695,144.124347 1135.23956,146.810599 C1137.76909,148.832252 1139.02788,151.35534 1139.02788,154.38384 C1139.02788,162.124226 1136.33502,175.073951 1130.94931,193.240975 M1022.19941,286.101729 C1002.36948,313.18711 984.009471,326.725821 967.127343,326.725821 C960.307569,326.725821 954.26458,323.406807 949.002359,316.76082 C943.732171,310.114833 941.103053,301.077087 941.103053,289.631663 C941.103053,266.923878 947.261564,241.525861 959.574602,213.429653 C971.887641,185.337425 985.949441,164.1419 1001.74805,149.8391 C1012.90189,139.746751 1023.43828,134.700576 1033.35325,134.700576 C1042.18469,134.700576 1049.15584,137.896221 1054.26669,144.287512 C1059.37754,150.682782 1061.93495,161.029827 1061.93495,175.328648 C1061.93495,213.174956 1048.68977,250.105949 1022.19941,286.101729 M1278.19987,126.498553 C1274.99712,123.219335 1270.62323,121.579727 1265.06622,121.579727 C1256.47777,121.579727 1245.36775,127.298459 1231.72821,138.739904 C1207.64389,158.757457 1180.8707,193.913533 1151.40863,244.212113 L1187.77811,121.579727 L1112.86018,133.725566 L1116.07886,121.579727 L1079.12779,127.636728 L1070.7664,156.401514 C1067.51187,143.953223 1062.74759,135.038845 1056.47355,129.654402 C1050.19952,124.269958 1042.33607,121.579727 1032.88717,121.579727 C1017.08856,121.579727 1000.27415,128.643575 982.463868,142.775251 C959.690124,160.607986 940.903877,184.370374 926.113094,214.058435 C911.314343,243.750476 903.920943,271.970052 903.920943,298.717165 C903.920943,299.668297 903.976712,300.563714 904.000614,301.490969 C894.229056,313.354254 887.65626,320.724534 884.385796,323.446603 C877.478384,329.33646 871.921384,332.277409 867.714794,332.277409 C865.858477,332.277409 864.261089,331.521278 862.914661,330.005038 C861.56425,328.492778 860.89502,326.307959 860.89502,323.446603 C860.89502,318.738698 863.249276,308.391652 867.965756,292.409447 L911.409948,143.531381 L950.810874,143.531381 L955.105101,127.636728 L915.44923,127.636728 L935.151685,59 L924.041667,59 C908.8844,83.7294386 895.161198,101.100536 882.868077,111.105333 C870.574957,121.118089 855.170712,128.643575 836.651361,133.689749 L834.125813,143.531381 L872.259983,143.531381 L830.082548,289.631663 C824.692855,308.30808 822,322.18506 822,331.270561 C822,338.501554 824.35824,344.431207 829.070735,349.05952 C833.783231,353.683854 839.846138,356 847.251488,356 C856.851755,356 866.364383,352.796396 875.793359,346.409085 C885.369724,339.993917 895.352407,330.31147 905.737425,317.508991 C907.677396,326.701943 911.166953,334.450288 916.237965,340.730149 C924.444002,350.91005 934.203608,356 945.516785,356 C957.284082,356 969.294374,351.873121 981.531726,343.635281 C998.573194,332.193836 1017.23994,312.092711 1037.53593,283.323945 L1032.65613,302.251079 C1029.24624,315.710197 1027.54528,326.562656 1027.54528,334.800496 C1027.54528,341.701179 1029.20641,346.958274 1032.54061,350.57576 C1035.87083,354.189267 1040.86615,356 1047.53057,356 C1057.13083,356 1067.58756,351.415463 1078.90073,342.242409 C1082.45801,339.357175 1085.98342,336.014284 1089.48094,332.301286 L1084.22271,349.942999 L1122.86676,349.942999 L1130.94931,318.145732 C1131.95714,314.281509 1136.00041,302.756492 1143.07114,283.578641 C1148.12622,269.61411 1154.18514,257.082246 1161.25588,245.97907 C1177.58828,219.737371 1192.74156,198.374702 1206.71971,181.887083 C1215.64278,171.122176 1222.29525,164.559761 1226.67313,162.203819 C1229.19867,160.858703 1231.89153,160.186145 1234.75966,160.186145 C1236.60402,160.186145 1238.2054,160.858703 1239.55581,162.203819 C1240.73493,163.214646 1241.48781,165.319871 1241.83039,168.515517 C1242.49962,173.728836 1244.22847,177.597039 1247.00896,180.120126 C1249.78547,182.643213 1253.10772,183.904757 1256.98368,183.904757 C1264.56032,183.904757 1270.36828,180.120126 1274.41155,172.550864 C1280.13187,162.458515 1283,151.860753 1283,140.757577 C1283,134.537411 1281.39863,129.78175 1278.19987,126.498553"></path>
        </g>
        <path d="M34.3636719,417.234375 L48.7191406,455.378906 L63.0404297,417.234375 L74.2171875,417.234375 L74.2171875,467 L65.6039062,467 L65.6039062,450.59375 L66.4583984,428.650391 L51.7611328,467 L45.5746094,467 L30.9115234,428.68457 L31.7660156,450.59375 L31.7660156,467 L23.1527344,467 L23.1527344,417.234375 L34.3636719,417.234375 Z M125.038281,417.234375 L125.038281,450.491211 C125.038281,455.777696 123.346404,459.964666 119.962598,463.052246 C116.578792,466.139827 112.072815,467.683594 106.444531,467.683594 C100.747888,467.683594 96.2248214,466.162613 92.8751953,463.120605 C89.5255692,460.078598 87.8507812,455.857449 87.8507812,450.457031 L87.8507812,417.234375 L96.4640625,417.234375 L96.4640625,450.525391 C96.4640625,453.85223 97.307153,456.392895 98.9933594,458.147461 C100.679566,459.902027 103.163265,460.779297 106.444531,460.779297 C113.09821,460.779297 116.425,457.270217 116.425,450.251953 L116.425,417.234375 L125.038281,417.234375 Z M147.114258,460.095703 L169.707031,460.095703 L169.707031,467 L138.466797,467 L138.466797,417.234375 L147.114258,417.234375 L147.114258,460.095703 Z M209.488086,424.207031 L193.970508,424.207031 L193.970508,467 L185.391406,467 L185.391406,424.207031 L170.010547,424.207031 L170.010547,417.234375 L209.488086,417.234375 L209.488086,424.207031 Z M229.342383,467 L220.729102,467 L220.729102,417.234375 L229.342383,417.234375 L229.342383,467 Z M255.383203,417.234375 L269.738672,455.378906 L284.059961,417.234375 L295.236719,417.234375 L295.236719,467 L286.623437,467 L286.623437,450.59375 L287.47793,428.650391 L272.780664,467 L266.594141,467 L251.931055,428.68457 L252.785547,450.59375 L252.785547,467 L244.172266,467 L244.172266,417.234375 L255.383203,417.234375 Z M338.743359,444.783203 L318.303906,444.783203 L318.303906,460.095703 L342.195508,460.095703 L342.195508,467 L309.656445,467 L309.656445,417.234375 L341.95625,417.234375 L341.95625,424.207031 L318.303906,424.207031 L318.303906,437.947266 L338.743359,437.947266 L338.743359,444.783203 Z M353.436523,467 L353.436523,417.234375 L368.133789,417.234375 C372.531598,417.234375 376.433739,418.214183 379.840332,420.173828 C383.246925,422.133473 385.884431,424.913393 387.75293,428.513672 C389.621429,432.11395 390.555664,436.238258 390.555664,440.886719 L390.555664,443.381836 C390.555664,448.098656 389.615732,452.24575 387.73584,455.823242 C385.855948,459.400734 383.178566,462.157868 379.703613,464.094727 C376.228661,466.031585 372.246767,467 367.757812,467 L353.436523,467 Z M362.083984,424.207031 L362.083984,460.095703 L367.723633,460.095703 C372.258161,460.095703 375.738757,458.67726 378.165527,455.840332 C380.592297,453.003404 381.82845,448.930365 381.874023,443.621094 L381.874023,440.852539 C381.874023,435.452121 380.700533,431.327814 378.353516,428.479492 C376.006499,425.631171 372.599957,424.207031 368.133789,424.207031 L362.083984,424.207031 Z M412.494922,467 L403.881641,467 L403.881641,417.234375 L412.494922,417.234375 L412.494922,467 Z M455.796484,455.413086 L436.519141,455.413086 L432.485937,467 L423.49668,467 L442.295508,417.234375 L450.054297,417.234375 L468.887305,467 L459.863867,467 L455.796484,455.413086 Z M438.945898,448.44043 L453.369727,448.44043 L446.157812,427.795898 L438.945898,448.44043 Z M529.445508,444.783203 L509.006055,444.783203 L509.006055,460.095703 L532.897656,460.095703 L532.897656,467 L500.358594,467 L500.358594,417.234375 L532.658398,417.234375 L532.658398,424.207031 L509.006055,424.207031 L509.006055,437.947266 L529.445508,437.947266 L529.445508,444.783203 Z M583.616211,467 L574.96875,467 L552.786133,431.692383 L552.786133,467 L544.138672,467 L544.138672,417.234375 L552.786133,417.234375 L575.037109,452.678711 L575.037109,417.234375 L583.616211,417.234375 L583.616211,467 Z M627.122852,444.783203 L606.683398,444.783203 L606.683398,460.095703 L630.575,460.095703 L630.575,467 L598.035937,467 L598.035937,417.234375 L630.335742,417.234375 L630.335742,424.207031 L606.683398,424.207031 L606.683398,437.947266 L627.122852,437.947266 L627.122852,444.783203 Z M660.102148,447.825195 L650.463477,447.825195 L650.463477,467 L641.816016,467 L641.816016,417.234375 L659.316016,417.234375 C665.058232,417.234375 669.490154,418.521797 672.611914,421.09668 C675.733674,423.671562 677.294531,427.397111 677.294531,432.273438 C677.294531,435.600277 676.491317,438.385894 674.884863,440.630371 C673.27841,442.874848 671.039663,444.600905 668.168555,445.808594 L679.345312,466.555664 L679.345312,467 L670.082617,467 L660.102148,447.825195 Z M650.463477,440.886719 L659.350195,440.886719 C662.266877,440.886719 664.5455,440.151863 666.186133,438.682129 C667.826766,437.212395 668.64707,435.20151 668.64707,432.649414 C668.64707,429.983385 667.889428,427.921231 666.374121,426.462891 C664.858814,425.00455 662.597281,424.252604 659.589453,424.207031 L650.463477,424.207031 L650.463477,440.886719 Z M723.945703,424.207031 L708.428125,424.207031 L708.428125,467 L699.849023,467 L699.849023,424.207031 L684.468164,424.207031 L684.468164,417.234375 L723.945703,417.234375 L723.945703,424.207031 Z M758.428906,455.413086 L739.151562,455.413086 L735.118359,467 L726.129102,467 L744.92793,417.234375 L752.686719,417.234375 L771.519727,467 L762.496289,467 L758.428906,455.413086 Z M741.57832,448.44043 L756.002148,448.44043 L748.790234,427.795898 L741.57832,448.44043 Z M790.485352,467 L781.87207,467 L781.87207,417.234375 L790.485352,417.234375 L790.485352,467 Z M844.792773,467 L836.145312,467 L813.962695,431.692383 L813.962695,467 L805.315234,467 L805.315234,417.234375 L813.962695,417.234375 L836.213672,452.678711 L836.213672,417.234375 L844.792773,417.234375 L844.792773,467 Z M870.423437,417.234375 L884.778906,455.378906 L899.100195,417.234375 L910.276953,417.234375 L910.276953,467 L901.663672,467 L901.663672,450.59375 L902.518164,428.650391 L887.820898,467 L881.634375,467 L866.971289,428.68457 L867.825781,450.59375 L867.825781,467 L859.2125,467 L859.2125,417.234375 L870.423437,417.234375 Z M953.783594,444.783203 L933.344141,444.783203 L933.344141,460.095703 L957.235742,460.095703 L957.235742,467 L924.69668,467 L924.69668,417.234375 L956.996484,417.234375 L956.996484,424.207031 L933.344141,424.207031 L933.344141,437.947266 L953.783594,437.947266 L953.783594,444.783203 Z M1007.9543,467 L999.306836,467 L977.124219,431.692383 L977.124219,467 L968.476758,467 L968.476758,417.234375 L977.124219,417.234375 L999.375195,452.678711 L999.375195,417.234375 L1007.9543,417.234375 L1007.9543,467 Z M1057.33984,424.207031 L1041.82227,424.207031 L1041.82227,467 L1033.24316,467 L1033.24316,424.207031 L1017.8623,424.207031 L1017.8623,417.234375 L1057.33984,417.234375 L1057.33984,424.207031 Z M1059.62578,478.210938 L1055.14824,475.544922 C1056.46986,473.471344 1057.37562,471.665535 1057.86553,470.127441 C1058.35544,468.589348 1058.61178,467.022794 1058.63457,465.427734 L1058.63457,458.967773 L1066.11992,458.967773 L1066.08574,464.949219 C1066.06296,467.364595 1065.45342,469.785632 1064.25713,472.212402 C1063.06083,474.639172 1061.51707,476.638664 1059.62578,478.210938 Z M1109.58828,467 L1100.975,467 L1100.975,417.234375 L1109.58828,417.234375 L1109.58828,467 Z M1163.8957,467 L1155.24824,467 L1133.06563,431.692383 L1133.06563,467 L1124.41816,467 L1124.41816,417.234375 L1133.06563,417.234375 L1155.3166,452.678711 L1155.3166,417.234375 L1163.8957,417.234375 L1163.8957,467 Z M1216.28906,450.798828 C1215.78776,456.108099 1213.82814,460.249497 1210.41016,463.223145 C1206.99217,466.196792 1202.44632,467.683594 1196.77246,467.683594 C1192.8076,467.683594 1189.31561,466.743662 1186.29639,464.86377 C1183.27717,462.983877 1180.94727,460.312192 1179.30664,456.848633 C1177.66601,453.385074 1176.81152,449.363304 1176.74316,444.783203 L1176.74316,440.134766 C1176.74316,435.440732 1177.57486,431.305031 1179.23828,427.727539 C1180.9017,424.150047 1183.28856,421.392913 1186.39893,419.456055 C1189.50929,417.519196 1193.10382,416.550781 1197.18262,416.550781 C1202.67418,416.550781 1207.09471,418.043279 1210.44434,421.02832 C1213.79396,424.013361 1215.74218,428.228814 1216.28906,433.674805 L1207.67578,433.674805 C1207.26562,430.097313 1206.22315,427.516772 1204.54834,425.933105 C1202.87353,424.349439 1200.41831,423.557617 1197.18262,423.557617 C1193.42283,423.557617 1190.53468,424.930488 1188.51807,427.67627 C1186.50145,430.422051 1185.47038,434.449518 1185.4248,439.758789 L1185.4248,444.167969 C1185.4248,449.5456 1186.38752,453.647121 1188.31299,456.472656 C1190.23845,459.298191 1193.05825,460.710938 1196.77246,460.710938 C1200.16766,460.710938 1202.71972,459.947599 1204.42871,458.420898 C1206.1377,456.894198 1207.22005,454.353533 1207.67578,450.798828 L1216.28906,450.798828 Z M1232.58867,458.25 C1234.13816,458.25 1235.33444,458.688635 1236.17754,459.565918 C1237.02064,460.443201 1237.44219,461.542637 1237.44219,462.864258 C1237.44219,464.163092 1237.02064,465.239742 1236.17754,466.094238 C1235.33444,466.948735 1234.13816,467.375977 1232.58867,467.375977 C1231.10754,467.375977 1229.93405,466.954431 1229.06816,466.111328 C1228.20227,465.268225 1227.76934,464.185879 1227.76934,462.864258 C1227.76934,461.542637 1228.19088,460.443201 1229.03398,459.565918 C1229.87709,458.688635 1231.06197,458.25 1232.58867,458.25 Z" fill="#FFFFFF" fill-rule="nonzero"></path>
    </g>
</svg></li>
				</ul>
			</div>

							<div class="footer-disclaimer">The Kim Komando Show ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 2,281,044. America's Digital Goddess ® and all material pertaining thereto is a Registered Trademark / Servicemark: No. 3,727,509. Digital Diva ® and all material pertaining thereto is a Registered Trademark / Servicemark: No, 2,463,516. Any and all other material herein is protected by Copyright © 1995 - 2020 WestStar MultiMedia Entertainment, Inc. All Rights Reserved.</div>
					</div>
		<!-- /.container -->
	</footer>

	
	<div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies. However you may visit Cookie Settings to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' style="border-bottom:1px solid;"class="wt-cli-element cli_settings_button"  >Cookie settings</a><a role='button' tabindex='0' style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACCEPT</a></div></div></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                    </div>
                    <span class="cli-necessary-caption">
                        Always Enabled                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non Necessary 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-non-necessary" data-id="checkbox-non-necessary" checked  />
                    <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">non-necessary</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and are used specifically to collect user personal data are termed as non-necessary cookies. </p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Advertisement 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-advertisement" data-id="checkbox-advertisement" checked  />
                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                        <p>Thes cookies are used by our advertising partners to provide more relevant advertisements and a better user experience.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-analytics" data-id="checkbox-analytics" checked  />
                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                        <p>Analytics cookies collect information on how users interact with our site. These third-party cookies are used to improve our site.</p>
                    </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a role="button" tabindex="0" class="cli_setting_save_button cli-btn">Save & Accept</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"#61a229","button_3_button_hover":"#4e8221","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#ffffff","button_4_button_hover":"#cccccc","button_4_link_colour":"#898888","button_4_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":true,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"]],"button_5_style":[]}';
  /* ]]> */
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.komando.com\/coronavirus\/covid-19-face-mask-tips\/733714\/":733714};
	</script>
						<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.komando.com/wp-content/uploads/hummingbird-assets/c4596825c57aea8621a267f47d7ea867.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.komando.com/wp-content/uploads/hummingbird-assets/8e4158c11d83eefbf403e0ae66b7e8e1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.komando.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/gutenberg/build/i18n/index.js?ver=092beaf48cd68beae0392b150b408595'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/gutenberg/build/url/index.js?ver=598a05af4f98bb38f5b19fd8b366e5ed'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/gutenberg/build/api-fetch/index.js?ver=f695279217cd0062012115fa3cf12560'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a613c4bfc6" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.komando.com/wp-json/" ) );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Komando = {"ajax_url":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","ajax_nonce":"167a6e8fb3","sso_target":"https:\/\/community.komando.com","ads":"true","site_url":"https:\/\/www.komando.com"};
var komandoLoadMore = {"ajaxurl":"https:\/\/www.komando.com\/wp-admin\/admin-ajax.php","ajaxnonce":"f1931fdfcd","posts":"{\"p\":733714,\"page\":0,\"name\":\"covid-19-face-mask-tips\",\"category_name\":\"coronavirus\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
var personalizationSettings = {"nonce":"a613c4bfc6","shouldShow":"1","shouldTrack":"1","postID":"733714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/themes/komando/dist/js/frontend.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epas = {"endpointUrl":"https:\/\/nocadmin-5d65646e2fb82.clients.hosted-elasticpress.io\/nocadmin-5d65646e2fb82--komandocom-post-1\/autosuggest","postTypes":["post","page","video","show","podcast-episode"],"postStatus":["publish"],"selector":"ep-autosuggest","searchFields":["post_title.suggest","term_suggest"],"dateDecay":{"enabled":true},"action":"navigate","weighting":{"post":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.category.name":{"weight":1,"enabled":true},"terms.post_tag.name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"page":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"video":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"show":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"podcast-episode":{"post_title":{"weight":20,"enabled":true},"post_content":{"weight":1,"enabled":true},"post_excerpt":{"weight":1,"enabled":true},"author_name":{"weight":1,"enabled":true},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}}},"weightingDefaults":{"post":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.post_tag.name":{"enabled":true,"weight":1},"terms.category.name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"page":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"video":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"show":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}},"podcast-episode":{"post_title":{"enabled":true,"weight":1},"post_content":{"enabled":true,"weight":1},"post_excerpt":{"enabled":true,"weight":1},"author_name":{"enabled":true,"weight":1},"terms.ep_custom_result.name":{"enabled":true,"weight":9999,"fuzziness":false}}},"mimeTypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/mu-plugins/elasticpress/dist/js/autosuggest-script.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pushdownSettings = [{"headline":"Coronavirus: How to prepare, what to buy, how to cope","symphonieIds":"19,31","imageUrl":"\/wp-content\/uploads\/2019\/08\/icon-mailbox-white.png","description":"We're hard at work keeping our advice updated regularly. Stay up to date with all of our coronavirus coverage as the situation progresses.","textColor":"#000000","headerTextColor":"#fb042c","backgroundColor":"#ffecb3","buttonColor":"#FFF200"}];
var pushdownOptions = {"cookieName":"k2NewsletterPromoPushdownsv2","dormantDays":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/k2-prefs-center/public/js/pushdown.min.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var formSubscribeOptions = {"miniSpinnerUrl":"\/wp-content\/uploads\/2019\/12\/spinner-1s-50px.gif","bigSpinnerUrl":"\/wp-content\/uploads\/2019\/12\/spinner-1s-100px.gif","signupApiUrl":"https:\/\/www.komando.com\/wp-content\/plugins\/k2-prefs-center\/public\/partials\/modal_request.php","prefsCenterPageUrl":"\/subscribe","oneClickUrl":"\/signup"};
var newsletterTopics = {"15":"Breaking Tech News You Need to Know","19":"Tech Tips & How-Tos","17":"Weekend Digital Digest & Weekly Roundup","3":"Fraud & Security Alerts","27":"What Kim's Watching","1":"Online Finds","26":"Travel Tips & How-Tos","14":"Kim's USA Today Column","30":"Windows Scoop","6":"Apple Updates","4":"Android Updates","18":"Small-Biz Tips","16":"Komando Deals","31":"The Current"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/k2-prefs-center/public/js/formSubscribe.min.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'166923932',post:'733714',tz:'-7',srv:'www.komando.com'} ]);
	_stq.push([ 'clickTrackerInit', '166923932', '733714' ]);
</script>
		</body>
</html>
